<!DOCTYPE html><html
lang="es" prefix="og: https://ogp.me/ns#"><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11" /> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang='es_ES',theChampCloseIconPath='https://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/images/close.png'</script> <script>var theChampSiteUrl='https://www.radiogritodebaire.cu',theChampVerified=0,theChampEmailPopup=0</script> <script>var theChampFBKey='',theChampFBLang='es_ES',theChampFbLikeMycred=0,theChampSsga=0,theChampCommentNotification=0,theChampHeateorFcmRecentComments=0,theChampFbIosLogin=0</script> <script type="text/javascript">var theChampFBCommentUrl='https://www.radiogritodebaire.cu/transporte-contramaestre/politica/';var theChampFBCommentColor='dark';var theChampFBCommentNumPosts='';var theChampFBCommentWidth='100%';var theChampFBCommentOrderby='social';var theChampCommentingTabs="wordpress,facebook,disqus",theChampGpCommentsUrl='https://www.radiogritodebaire.cu/transporte-contramaestre/politica/',theChampDisqusShortname='',theChampScEnabledTabs='wordpress,fb',theChampScLabel='Leave a reply',theChampScTabLabels={"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"},theChampGpCommentsWidth=0,theChampCommentingId='respond'</script> <script>var theChampSharingAjaxUrl='https://www.radiogritodebaire.cu/wp-admin/admin-ajax.php',heateorSsFbMessengerAPI='https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI='web',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=0,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10,theChampMobileStickySharingEnabled=0,heateorSsCopyLinkMessage="Link copied.";var heateorSsHorSharingShortUrl="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/";var heateorSsVerticalSharingShortUrl="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/"</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style><title>Sector del Transporte de Contramaestre en ordenamiento | Radio Grito de Baire</title><meta
name="description" content="Autoridades del Transporte en Contramaestre comparecieron este martes en la emisora municipal Grito de Baire para aclarar dudas..."/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/" /><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Sector del Transporte de Contramaestre en ordenamiento | Radio Grito de Baire"><meta
property="og:description" content="Autoridades del Transporte en Contramaestre comparecieron este martes en la emisora municipal Grito de Baire para aclarar dudas..."><meta
property="og:url" content="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/"><meta
property="og:site_name" content="Radio Grito de Baire"><meta
property="article:publisher" content="https://www.facebook.com/gritodebaire.emisoradecontramaestre"><meta
property="article:author" content="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre"><meta
property="article:tag" content="baire"><meta
property="article:tag" content="contramaestre"><meta
property="article:tag" content="covid 19"><meta
property="article:tag" content="cuba"><meta
property="article:tag" content="cuenta propia"><meta
property="article:tag" content="emisora"><meta
property="article:tag" content="estudiantes"><meta
property="article:tag" content="grito de baire"><meta
property="article:tag" content="manos"><meta
property="article:tag" content="nasobuco"><meta
property="article:tag" content="pasajeros"><meta
property="article:tag" content="precios"><meta
property="article:tag" content="santiago de cuba"><meta
property="article:tag" content="tarea ordenamiento"><meta
property="article:tag" content="transporte"><meta
property="article:section" content="Política"><meta
property="og:updated_time" content="2021-01-12T15:41:32-05:00"><meta
property="og:image" content="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg"><meta
property="og:image:secure_url" content="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg"><meta
property="og:image:width" content="800"><meta
property="og:image:height" content="445"><meta
property="og:image:alt" content="Ordenamiento del transporte en Contramaestre"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Sector del Transporte de Contramaestre en ordenamiento | Radio Grito de Baire"><meta
name="twitter:description" content="Autoridades del Transporte en Contramaestre comparecieron este martes en la emisora municipal Grito de Baire para aclarar dudas..."><meta
name="twitter:site" content="@gritodebaire"><meta
name="twitter:creator" content="@gritodebaire"><meta
name="twitter:image" content="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiogritodebaire.cu/#organization","name":"Radio Grito de Baire","url":"http://www.radiogritodebaire.cu","email":"gritodebaire@gmail.com","logo":{"@type":"ImageObject","url":"http://www.radiogritodebaire.cu/wp-content/uploads/2019/07/cropped-Radio-Grito-de-Baire_logo-1.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+5322589590","contactType":"customer support"}]},{"@type":"WebSite","@id":"https://www.radiogritodebaire.cu/#website","url":"https://www.radiogritodebaire.cu","name":"Radio Grito de Baire","publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://www.radiogritodebaire.cu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#primaryImage","url":"https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg","width":800,"height":445},{"@type":"WebPage","@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#webpage","url":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/","name":"Sector del Transporte de Contramaestre en ordenamiento | Radio Grito de Baire","datePublished":"2021-01-13T06:00:05-05:00","dateModified":"2021-01-12T15:41:32-05:00","isPartOf":{"@id":"https://www.radiogritodebaire.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Sector del Transporte de Contramaestre en ordenamiento | Radio Grito de Baire","datePublished":"2021-01-13T06:00:05-05:00","dateModified":"2021-01-12T15:41:32-05:00","author":{"@type":"Person","name":"Sheila Gutierrez Licea"},"publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"description":"Autoridades del Transporte en Contramaestre comparecieron este martes en la emisora municipal Grito de Baire para aclarar dudas...","@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#richSnippet","isPartOf":{"@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#webpage"},"image":{"@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#webpage"}}]}</script> <link
rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed" href="https://www.radiogritodebaire.cu/feed/" /><link
rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed de los comentarios" href="https://www.radiogritodebaire.cu/comments/feed/" /><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-20:#005a87}#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:.9em;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.wp-block-pullquote{border-top:4px solid #555;border-bottom:4px solid #555;margin-bottom:1.75em;color:#555}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#555;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-navigation ul,.wp-block-navigation ul li{list-style:none}.wp-block-navigation-link.wp-block-navigation-link{margin:0}.wp-block-quote{border-left:.25em solid #000;margin:0 0 1.75em;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#555;font-size:.8125em;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption,.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.wp-block-template-part.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><style class="optimize_css_2" type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.radiogritodebaire.cu/wp-content/plugins/contact-form-7/includes/css/../../assets/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><style class="optimize_css_2" type="text/css" media="all">.post-views.entry-meta>span{margin-right:0!important;font:16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_4" type="text/css" media="all">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</style><style id='colormag_style-inline-css' type='text/css'>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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style> <script type='text/javascript' defer src='https://www.radiogritodebaire.cu/wp-content/cache/wpo-minify/1610471242/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <!--[if lte IE 8]> <script type='text/javascript' defer src='https://www.radiogritodebaire.cu/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link
rel="alternate" type="application/json+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-127903660-1','auto');ga('send','pageview')</script> <link
rel="icon" href="https://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-270x270.png" /><style id="tt-easy-google-font-styles" type="text/css">p{font-family:'Arial';font-style:normal;font-weight:400}h1{font-family:'Georgia';font-style:normal;font-weight:400;line-height:.8;text-decoration:none;text-transform:none}h3{font-family:'Arial';font-style:normal;font-weight:700}</style></head><body
class="post-template-default single single-post postid-16829 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#main">Saltar al contenido</a><header
id="masthead" class="site-header clearfix "><div
id="header-text-nav-container" class="clearfix"><div
class="news-bar"><div
class="inner-wrap clearfix"><div
class="date-in-header">
13 enero, 2021</div><div
class="breaking-news">
<strong
class="breaking-news-latest">Lo último:</strong><ul
class="newsticker"><li>
<a
href="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/" title="Sector del Transporte de Contramaestre en ordenamiento">
Sector del Transporte de Contramaestre en ordenamiento						</a></li><li>
<a
href="https://www.radiogritodebaire.cu/ned-cuba/politica/" title="La NED persiste en Cuba, cual hiena hambrienta">
La NED persiste en Cuba, cual hiena hambrienta						</a></li><li>
<a
href="https://www.radiogritodebaire.cu/cuba-condena-terrorismo/politica/" title="Condena firme y absoluta a la fraudulenta calificación de Cuba como Estado patrocinador del terrorismo">
Condena firme y absoluta a la fraudulenta calificación de Cuba como Estado patrocinador del terrorismo						</a></li><li>
<a
href="https://www.radiogritodebaire.cu/covid-19-contramaestre-2/economia/" title="Contramaestre suma 4 casos positivos a la Covid-19">
Contramaestre suma 4 casos positivos a la Covid-19						</a></li><li>
<a
href="https://www.radiogritodebaire.cu/contramaestre-desarrollo-local/economia/" title="Mirada al desarrollo local en Minindustrias de Contramaestre">
Mirada al desarrollo local en Minindustrias de Contramaestre						</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/gritodebaire" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div></div><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-logo-image">
<a
href="https://www.radiogritodebaire.cu/" class="custom-logo-link" rel="home"><img
width="113" height="85" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/07/cropped-Radio-Grito-de-Baire_logo-1.png" class="custom-logo" alt="Radio Grito de Baire" /></a></div><div
id="header-text" class=""><h3 id="site-title">
<a
href="https://www.radiogritodebaire.cu/" title="Radio Grito de Baire" rel="home">Radio Grito de Baire</a></h3><p
id="site-description">
Noticias de Contramaestre, Cuba y el mundo</p></div></div><div
id="header-right-section"><div
id="header-right-sidebar" class="clearfix"><aside
id="custom_html-81" class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget">En vivo / 103.9 Mhz FM
 <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script> <script type="text/javascript">MRP.insert({'url':'https://icecast.teveo.cu/PMxFRLK7','codec':'mp3','volume':50,'autoplay':!1,'jsevents':!0,'buffering':0,'title':'Programación variada de 7:00AM / 7:00PM','wmode':'transparent','skin':'mcclean','width':180,'height':60})</script> </div></aside></div></div></div></div><nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><div
class="home-icon">
<a
href="https://www.radiogritodebaire.cu/"
title="Radio Grito de Baire"
>
<i
class="fa fa-home"></i>
</a></div><div
class="search-random-icons-container"><div
class="top-search-wrap">
<i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="https://www.radiogritodebaire.cu/" class="search-form searchform clearfix" method="get" role="search"><div
class="search-wrap">
<input
type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/><button
class="search-icon" type="submit"></button></div></form></div></div></div><p
class="menu-toggle"></p><div
class="menu-primary-container"><ul
id="menu-principal" class="menu"><li
id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-3999"><a
href="https://www.radiogritodebaire.cu/type/image/">SOCIEDAD</a><ul
class="sub-menu"><li
id="menu-item-7362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7362"><a
href="https://www.radiogritodebaire.cu/category/salud/">SALUD</a></li><li
id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a
href="https://www.radiogritodebaire.cu/category/arte/">ARTE</a></li><li
id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a
href="https://www.radiogritodebaire.cu/category/ciencia-y-medio-ambiente/">CIENCIA</a></li><li
id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364"><a
href="https://www.radiogritodebaire.cu/category/deportes/">DEPORTES</a></li><li
id="menu-item-7367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7367"><a
href="https://www.radiogritodebaire.cu/category/politica/">POLÍTICA</a></li><li
id="menu-item-15191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15191"><a
href="https://www.radiogritodebaire.cu/category/educacion/">EDUCACIÓN</a></li><li
id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a
href="https://www.radiogritodebaire.cu/category/proyecto-de-constitucion/">CONSTITUCIÓN</a></li></ul></li><li
id="menu-item-7363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7363"><a
href="https://www.radiogritodebaire.cu/category/economia/">ECONOMÍA</a></li><li
id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a
href="https://www.radiogritodebaire.cu/category/jose-marti/">JOSÉ MARTÍ</a></li><li
id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a
href="https://www.radiogritodebaire.cu/category/fidel-castro/">FIDEL CASTRO</a></li><li
id="menu-item-7370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7370"><a
href="https://www.radiogritodebaire.cu/category/historia/">HISTORIA</a><ul
class="sub-menu"><li
id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a
href="https://www.radiogritodebaire.cu/category/efemerides/">Efemérides</a></li></ul></li><li
id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a
href="https://www.radiogritodebaire.cu/category/salud/covid-19/">COVID-19</a></li><li
id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8040"><a
href="http://www.appcreator24.com/apk/app369818.apk">DESCARGAR APP</a></li><li
id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a
href="http://www.radiogritodebaire.cu/English">ENGLISH</a></li><li
id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7519"><a
href="https://www.radiogritodebaire.cu/quienes-somos/historia/">QUIÉNES SOMOS</a></li></ul></div></div></nav></div></header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix"><article
id="post-16829" class="post-16829 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-baire tag-contramaestre tag-covid-19 tag-cuba tag-cuenta-propia tag-emisora tag-estudiantes tag-grito-de-baire tag-manos tag-nasobuco tag-pasajeros tag-precios tag-santiago-de-cuba tag-tarea-ordenamiento tag-transporte"><div
class="featured-image">
<a
href="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg" class="image-popup"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Ordenamiento del transporte en Contramaestre" loading="lazy" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte.jpeg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte-300x167.jpeg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2021/01/transporte-768x427.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div><header
class="entry-header"><h1 class="entry-title">
Sector del Transporte de Contramaestre en ordenamiento</h1></header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/" title="6:00 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2021-01-13T06:00:05-05:00">13 enero, 2021</time><time
class="updated" datetime="2021-01-12T15:41:32-05:00">12 enero, 2021</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/sheila/"
title="Sheila Gutierrez Licea"
>
Sheila Gutierrez Licea					</a>
</span>
</span><span
class="comments">
<a
href="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/#respond"><i
class="fa fa-comment"></i> 0 comentarios</a>					</span>
<span
class="tag-links"><i
class="fa fa-tags"></i><a
href="https://www.radiogritodebaire.cu/tag/baire/" rel="tag">baire</a>, <a
href="https://www.radiogritodebaire.cu/tag/contramaestre/" rel="tag">contramaestre</a>, <a
href="https://www.radiogritodebaire.cu/tag/covid-19/" rel="tag">covid 19</a>, <a
href="https://www.radiogritodebaire.cu/tag/cuba/" rel="tag">cuba</a>, <a
href="https://www.radiogritodebaire.cu/tag/cuenta-propia/" rel="tag">cuenta propia</a>, <a
href="https://www.radiogritodebaire.cu/tag/emisora/" rel="tag">emisora</a>, <a
href="https://www.radiogritodebaire.cu/tag/estudiantes/" rel="tag">estudiantes</a>, <a
href="https://www.radiogritodebaire.cu/tag/grito-de-baire/" rel="tag">grito de baire</a>, <a
href="https://www.radiogritodebaire.cu/tag/manos/" rel="tag">manos</a>, <a
href="https://www.radiogritodebaire.cu/tag/nasobuco/" rel="tag">nasobuco</a>, <a
href="https://www.radiogritodebaire.cu/tag/pasajeros/" rel="tag">pasajeros</a>, <a
href="https://www.radiogritodebaire.cu/tag/precios/" rel="tag">precios</a>, <a
href="https://www.radiogritodebaire.cu/tag/santiago-de-cuba/" rel="tag">santiago de cuba</a>, <a
href="https://www.radiogritodebaire.cu/tag/tarea-ordenamiento/" rel="tag">tarea ordenamiento</a>, <a
href="https://www.radiogritodebaire.cu/tag/transporte/" rel="tag">transporte</a></span></div><div
class="entry-content clearfix"><div
style='clear: both'></div><div
class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.radiogritodebaire.cu/transporte-contramaestre/politica/"><div
class='the_champ_sharing_title' style="font-weight:bold" ></div><ul
class="the_champ_sharing_ul"><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F")'><ss
style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F&redirect_uri=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F")'><ss
style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sector%20del%20Transporte%20de%20Contramaestre%20en%20ordenamiento&url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F")'><ss
style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Sector%20del%20Transporte%20de%20Contramaestre%20en%20ordenamiento https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F")'><ss
style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F&text=Sector%20del%20Transporte%20de%20Contramaestre%20en%20ordenamiento")'><ss
style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Sector%20del%20Transporte%20de%20Contramaestre%20en%20ordenamiento&body=Link:https%3A%2F%2Fwww.radiogritodebaire.cu%2Ftransporte-contramaestre%2Fpolitica%2F")'><ss
style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li
class="theChampSharingRound"><i
style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.radiogritodebaire.cu/transporte-contramaestre/politica/', 'Sector%20del%20Transporte%20de%20Contramaestre%20en%20ordenamiento', '')" ><ss
style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div
style="clear:both"></div></div><div
style='clear: both'></div><p>Autoridades del Transporte en Contramaestre comparecieron este martes en la emisora municipal Grito de Baire para aclarar dudas de la población sobre los nuevos precios en esta actividad, vigentes desde el 1ro de enero del actual año.</p><p>Representantes de la Unidad Básica de Transporte (UEB) en Contramaestre, de las Terminales de ómnibus, Base de taxi, la Unidad Estatal de Tráfico,el sindicato del sector, y la Dirección Estatal de Supervisión, ofrecieron detalles de cuánto se hace en el territorio para evitar violaciones a los actuales precios.</p><p>Las principales insatisfacciones de los contramaestrenses se basan en que no están comprendidos los tramos en los nuevas tarifas, en el importe de los taxi hasta Baire y otras localidades, las violaciones de precio en el sector por cuenta propia (coches, camiones, bicitaxi), el cobro del pasaje completo a los estudiantes y la inestabilidad en el control y supervisión.</p><p>Se insistió en el estricto cumplimiento de las medidas higiénico sanitarias para el control de la <a
href="https://www.radiogritodebaire.cu/covid-19-contramaestre-2/economia/">Covid-19</a> al abordar cualquier transporte y en las terminales; entre ellas el uso obligatorio del nasobuco y el lavado de las manos, además de la reducción del número de pasajeros en los ómnibus.</p><p>El tema se abordará nuevamente este jueves en la revista informativa Actualidades, ante la necesidad de responder interrogantes relacionadas no solo con la <a
href="http://www.cubadebate.cu/noticias/2021/01/04/tarea-ordenamiento-que-debe-saber-sobre-la-transportacion-de-pasajeros/" target="_blank" rel="noopener">Tarea Ordenamiento</a>, también con las medidas en el transporte que se implementan a partir de la situación epidemiológica que tiene hoy la provincia Santiago de Cuba y el municipio de Contramaestre.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div
class="post-views post-16829 entry-meta">
<span
class="post-views-icon dashicons dashicons-chart-bar"></span>
<span
class="post-views-label">Post Views: </span>
<span
class="post-views-count">3</span></div></div></div></article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="https://www.radiogritodebaire.cu/ned-cuba/politica/" rel="prev"><span
class="meta-nav">&larr;</span> La NED persiste en Cuba, cual hiena hambrienta</a></li><li
class="next"></li></ul><div
class="author-box"><div
class="author-img"><img
src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/07/sheila-150x150.jpg" width="100" height="100" alt="Sheila Gutierrez Licea" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><h4 class="author-name">Sheila Gutierrez Licea</h4><p
class="author-description">Periodista</p></div><div
class="related-posts-wrapper"><h4 class="related-posts-main-title">
<i
class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4><div
class="related-posts clearfix"><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="https://www.radiogritodebaire.cu/federada-fundadora-agradece-a-la-revolucion/politica/" title="Federada fundadora agradece a la Revolución">
<img
width="390" height="205" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/09/federada-fundadora-contramaestre-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Federadas fundadoras en Contramaestre" loading="lazy" />							</a></div><div
class="article-content"><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/federada-fundadora-agradece-a-la-revolucion/politica/" rel="bookmark" title="Federada fundadora agradece a la Revolución">
Federada fundadora agradece a la Revolución							</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/federada-fundadora-agradece-a-la-revolucion/politica/" title="4:45 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2019-09-06T16:45:48-04:00">6 septiembre, 2019</time><time
class="updated" datetime="2019-09-06T16:50:24-04:00">6 septiembre, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/sheila/"
title="Sheila Gutierrez Licea"
>
Sheila Gutierrez Licea					</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/federada-fundadora-agradece-a-la-revolucion/politica/#respond">0</a>												</span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="https://www.radiogritodebaire.cu/contramaestre-marco-signo-positivo-a-la-economia/politica/" title="Contramaestre marcó signo positivo a la economía">
<img
width="390" height="205" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/01/Contramaestre-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Contramaestre" loading="lazy" />							</a></div><div
class="article-content"><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/contramaestre-marco-signo-positivo-a-la-economia/politica/" rel="bookmark" title="Contramaestre marcó signo positivo a la economía">
Contramaestre marcó signo positivo a la economía							</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/contramaestre-marco-signo-positivo-a-la-economia/politica/" title="10:14 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2019-01-08T10:14:27-05:00">8 enero, 2019</time><time
class="updated" datetime="2019-01-08T10:16:19-05:00">8 enero, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angelina/"
title="Angelina Ramos Montoya"
>
Angelina Ramos Montoya					</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/contramaestre-marco-signo-positivo-a-la-economia/politica/#respond">0</a>												</span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="https://www.radiogritodebaire.cu/contramaestre-ya-esta-en-26-de-julio/historia/" title="Contramaestre ya está en 26 de julio">
<img
width="390" height="205" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/07/contramaestre-26-julio-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ccontramaestre en 26 de julio" loading="lazy" />							</a></div><div
class="article-content"><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/contramaestre-ya-esta-en-26-de-julio/historia/" rel="bookmark" title="Contramaestre ya está en 26 de julio">
Contramaestre ya está en 26 de julio							</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/contramaestre-ya-esta-en-26-de-julio/historia/" title="11:14 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2019-07-20T11:14:33-04:00">20 julio, 2019</time><time
class="updated" datetime="2019-07-22T09:46:18-04:00">22 julio, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angel/"
title="Angel del Toro Fonseca"
>
Angel del Toro Fonseca					</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/contramaestre-ya-esta-en-26-de-julio/historia/#respond">0</a>												</span></div></div></div></div></div><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/transporte-contramaestre/politica/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form
action="https://www.radiogritodebaire.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comentario</label><textarea autocomplete="new-password"  id="j2c8cd1d18"  name="j2c8cd1d18"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0b347b7547704eaf105e93f6073dd6a" );document.getElementById("j2c8cd1d18").setAttribute( "id", "comment" );</script></p><p
class="comment-form-author"><label
for="author">Nombre <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">Correo electrónico <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">Web</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input
type='hidden' name='comment_post_ID' value='16829' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div
id="secondary"><aside
id="media_image-34" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Una batalla de todos</span></h3><a
href="http://www.radiogritodebaire.cu/category/salud/covid-19/"><img
width="300" height="78" src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px-300x78.png" class="image wp-image-14093  attachment-medium size-medium" alt="coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px-300x78.png 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px.png 580w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside
id="custom_html-99" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contramaestre en vídeos</span></h3><div
class="textwidget custom-html-widget"><iframe
src="https://www.youtube.com/embed/WmmEGwWNqns" width="315" height="215" frameborder="0" allowfullscreen="allowfullscreen"><span
style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></div></aside><aside
id="media_image-30" class="widget widget_media_image clearfix"><h3 class="widget-title"><span># RadioGB30Aniversario</span></h3><a
href="/category/30-aniversario/"><img
width="300" height="188" src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-300x188.jpg" class="image wp-image-13362  attachment-medium size-medium" alt="30 Aniversario" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-300x188.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-768x480.jpg 768w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-1024x640.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside
id="custom_html-88" class="widget_text widget widget_custom_html clearfix"><div
class="textwidget custom-html-widget"><iframe
width="315" height="215" src="https://www.youtube.com/embed/EgiziCTWBV8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe
width="315" height="215" src="https://www.youtube.com/embed/audb-6O2VAA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside
id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Opinión Gráfica</span></h3><div
class="textwidget"></div></aside><aside
id="colormag_featured_posts_slider_widget-5" class="widget widget_featured_slider widget_featured_meta clearfix"><div
class="widget_featured_slider_inner_wrap clearfix"><div
class="widget_slider_area_rotate"><div
class="single-slide displayblock"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="Nueva forma de comunicación se impone"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="nueva-forma-de-comunicación-se-impone" loading="lazy" title="Nueva forma de comunicación se impone" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="Nueva forma de comunicación se impone">
Nueva forma de comunicación se impone			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="9:40 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2020-04-27T09:40:41-04:00">27 abril, 2020</time><time
class="updated" datetime="2020-04-30T15:18:00-04:00">30 abril, 2020</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angel/"
title="Angel del Toro Fonseca"
>
Angel del Toro Fonseca				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/#respond">0</a>			</span></div></div></div><div
class="single-slide displaynone"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="Duelo a muerte contra la COVID-19"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="duelo-a-muerte-contra-la-covid-19" loading="lazy" title="Duelo a muerte contra la COVID-19" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/salud/"  rel="category tag">Salud</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="Duelo a muerte contra la COVID-19">
Duelo a muerte contra la COVID-19			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="11:13 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2020-04-22T11:13:42-04:00">22 abril, 2020</time><time
class="updated" datetime="2020-04-22T15:24:34-04:00">22 abril, 2020</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angel/"
title="Angel del Toro Fonseca"
>
Angel del Toro Fonseca				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/#respond">0</a>			</span></div></div></div><div
class="single-slide displaynone"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="Defiende Contramaestre los derechos humanos"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="niños-derechos-humanos-contramaestre" loading="lazy" title="Defiende Contramaestre los derechos humanos" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="Defiende Contramaestre los derechos humanos">
Defiende Contramaestre los derechos humanos			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="10:47 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2019-12-11T22:47:15-05:00">11 diciembre, 2019</time><time
class="updated" datetime="2019-12-19T09:40:53-05:00">19 diciembre, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/moraima/"
title="Moraima Zulueta Gómez"
>
Moraima Zulueta Gómez				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/#respond">0</a>			</span></div></div></div><div
class="single-slide displaynone"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="En Cuba tenemos nueva Constitución"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="contramaestre-aprobo-reforma-constitución" loading="lazy" title="En Cuba tenemos nueva Constitución" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/proyecto-de-constitucion/"  rel="category tag">#YoVotoSí</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="En Cuba tenemos nueva Constitución">
En Cuba tenemos nueva Constitución			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="9:17 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published updated" datetime="2019-02-26T09:17:21-05:00">26 febrero, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angel/"
title="Angel del Toro Fonseca"
>
Angel del Toro Fonseca				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/#respond">0</a>			</span></div></div></div><div
class="single-slide displaynone"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="Urge detener nueva agresión contra Venezuela"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Estados-Unidos-contra-Venezuela-De Andrés-Batista" loading="lazy" title="Urge detener nueva agresión contra Venezuela" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="Urge detener nueva agresión contra Venezuela">
Urge detener nueva agresión contra Venezuela			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="8:19 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2019-02-14T08:19:08-05:00">14 febrero, 2019</time><time
class="updated" datetime="2019-02-14T08:23:48-05:00">14 febrero, 2019</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/angel/"
title="Angel del Toro Fonseca"
>
Angel del Toro Fonseca				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/#respond">0</a>			</span></div></div></div><div
class="single-slide displaynone"><figure
class="slider-featured-image"><a
href="https://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="El mundo rechazó el bloqueo a Cuba"><img
width="800" height="445" src="https://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="rechazo-bloqueo-cuba" loading="lazy" title="El mundo rechazó el bloqueo a Cuba" srcset="https://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba.jpg 800w, https://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-300x167.jpg 300w, https://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure><div
class="slide-content"><div
class="above-entry-meta"><span
class="cat-links"><a
href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a
href="https://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div><h3 class="entry-title">
<a
href="https://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="El mundo rechazó el bloqueo a Cuba">
El mundo rechazó el bloqueo a Cuba			</a></h3><div
class="below-entry-meta"><span
class="posted-on"><a
href="https://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="9:09 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2018-11-02T09:09:45-04:00">2 noviembre, 2018</time><time
class="updated" datetime="2018-11-02T09:11:28-04:00">2 noviembre, 2018</time></a></span>
<span
class="byline">
<span
class="author vcard">
<i
class="fa fa-user"></i>
<a
class="url fn n"
href="https://www.radiogritodebaire.cu/author/andres/"
title="Andrés Batista Valdes"
>
Andrés Batista Valdes				</a>
</span>
</span><span
class="comments">
<i
class="fa fa-comment"></i><a
href="https://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/#comments">4</a>			</span></div></div></div></div></div></aside><aside
id="custom_html-69" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Canal de Audio</span></h3><div
class="textwidget custom-html-widget"><iframe
src="https://www.ivoox.com/player_es_podcast_59420_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></aside><aside
id="metaslider_widget-17" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>Recuerdos del Primero Mayo</span></h3><div
id="metaslider-id-14354" style="max-width: 315px; margin: 0 auto;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-14354 ml-slider nav-hidden"><div
id="metaslider_container_14354"><div
id="metaslider_14354" class="flexslider"><ul
aria-live="polite" class="slides"><li
style="display: block; width: 100%;" class="slide-14435 ms-image"><img
src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-2-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-2" class="slider-14354 slide-14435" title="contramaestre-laguna-blanca-primero-mayo-2" /><div
class="caption-wrap"><div
class="caption">El Comandante de la Revolución José Ramón Machado Ventura orienta a los agricultores de Laguna Blanca durante el 1ro. de Mayo</div></div></li><li
style="display: none; width: 100%;" class="slide-14437 ms-image"><img
src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-3-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-3" class="slider-14354 slide-14437" title="contramaestre-laguna-blanca-primero-mayo-3" /><div
class="caption-wrap"><div
class="caption">Alegría y entusiasmo en las tierras de Laguna Blanca por un 1ro. de Mayo laborioso</div></div></li><li
style="display: none; width: 100%;" class="slide-14433 ms-image"><img
src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-1-1-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-1" class="slider-14354 slide-14433" title="contramaestre-laguna-blanca-primero-mayo-1" /><div
class="caption-wrap"><div
class="caption">Educadores y trabajadores del deporte en Contramaestre dieron su aporte en Laguna Blanca este 1ro. de Mayo</div></div></li><li
style="display: none; width: 100%;" class="slide-14439 ms-image"><img
src="https://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-4-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-4" class="slider-14354 slide-14439" title="contramaestre-laguna-blanca-primero-mayo-4" /><div
class="caption-wrap"><div
class="caption">Alegría y laboriosidad durante el 1ro. de Mayo en Laguna Blanca</div></div></li></ul></div></div></div></aside></div></div></div><footer
id="colophon" class="clearfix colormag-footer--classic"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget"><aside
id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>Acerca de&#8230;</span></h3><div
class="textwidget"><a
title="Grito de Baire" href="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/emisora.jpg?oh=e408041b9cf95d8e5fee51e6ad67cc87&oe=5AC4516A"><img
alt="Grito de baire" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/emisora.jpg?oh=e408041b9cf95d8e5fee51e6ad67cc87&oe=5AC4516A"></a><br/>Transmitimos en FM por los 103.9 Mhz; 24 horas, 12 horas de programación propia y el resto en cadena con <a
href="http://www.cmkc.cu">CMKC Radio Revolución.</a></div></aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget"><aside
id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Otras Emisoras</span></h3><div
class="textwidget"><ul><li> <a
target="_blank": href="http://www.cmkc.icrt.cu/">Radio CMKC</a></li><li> <a
target="_blank": href="http://www.radiomajaguabo.icrt.cu/">Radio Majaguabo</a></li><li> <a
target="_blank": href="http://www.radio8sf.icrt.cu/">Radio 8SF</a></li><li> <a
target="_blank": href="http://www.radiobaragua.icrt.cu/">Radio Baraguá</a></li><li> <a
target="_blank": href="http://www.radiomambi.icrt.cu/">Radio Mambí</a></li><li> <a
target="_blank": href="http://www.triplem.icrt.cu/">Radio Triple M</a></li><li> <a
target="_blank": href="http://www.radiocoral.icrt.cu/">Radio Coral</a></li><li> <a
target="_blank": href="http://www.radiotitan.icrt.cu/">Radio Titán</a></li><li> <a
target="_blank": href="http://www.sonidosm.icrt.cu/">Sonido SM</a></li><li> <a
target="_blank": href="http://www.radiosiboney.icrt.cu/">Radio Siboney</a></li></ul></div></aside></div><div
class="tg-third-footer-widget"><aside
id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Blogueros</span></h3><div
class="textwidget"><ul><li> <a
target="_blank": href="http://caracoldeagua-arnoldo.blogspot.com/">Caracol de agua</a></li><li> <a
target="_blank": href="http://personajesylugaresdecontramaestre.blogspot.com/">Personajes y lugares de Contramaestre</a></li><li> <a
target="_blank": href="http://contramaestrecrecido.blogspot.com/">Contramaestre crecido</a></li><li> <a
target="_blank": href="http://citaconangel.blogspot.com/">Cita con Angeles</a></li><li> <a
target="_blank": href="http://gbpordentro.blogspot.com/">GB por dentro</a></li><li> <a
target="_blank": href="http://cimarronacubana.blogspot.com/">Isla adentro</a></li><li> <a
target="_blank": href="http://lentenaranja.blogspot.com/">Lente naranja</a></li><li> <a
target="_blank": href="http://lavozdemaffo.blogspot.com/">La voz de Maffo</a></li></ul></div></aside></div><div
class="tg-fourth-footer-widget"><aside
id="custom_html-84" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Audio en vivo</span></h3><div
class="textwidget custom-html-widget"><audio
controls="" preload="none" src="https://icecast.teveo.icrt.cu/PMxFRLK7"></audio></div></aside><aside
id="media_image-28" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Versión English</span></h3><a
href="http://www.radiogritodebaire.icrt.cu/English" target="_blank" rel="noopener"><img
width="50" height="22" src="https://www.radiogritodebaire.cu/wp-content/uploads/2018/11/stickers-drapeau-britanique.jpg.png" class="image wp-image-7722  attachment-full size-full" alt="Contramaestre" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside
id="custom_html-93" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span># RadioGB30Aniversario</span></h3><div
class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"><div
class="social-links clearfix"><ul><li><a
href="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/gritodebaire" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div><div
class="footer-socket-left-section"><div
class="copyright">Copyright &copy; 2021 <a
href="https://www.radiogritodebaire.cu/" title="Radio Grito de Baire" ><span>Radio Grito de Baire</span></a>. Todos los derechos reservados.<br>Tema: <a
href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a
href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'21231c076beb710b5d8347414fed8227'})})</script> <div
id="fb-root"></div><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:flexslider-icon;src:url(https://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/fonts/flexslider-icon.eot);src:url(https://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/fonts/flexslider-icon.eot#1610471242) format('embedded-opentype'),url(https://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/fonts/flexslider-icon.woff) format('woff'),url(https://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/fonts/flexslider-icon.ttf) format('truetype'),url(https://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/fonts/flexslider-icon.svg#flexslider-icon) format('svg');font-weight:400;font-style:normal}.flex-container a:hover,.flex-slider a:hover{outline:0}.flex-control-nav,.flex-direction-nav,.slides,.slides>li{margin:0;padding:0;list-style:none}.flex-pauseplay span{text-transform:capitalize}.flexslider{margin:0;padding:0}.flexslider .slides>li{display:none;-webkit-backface-visibility:hidden}.flexslider .slides img{width:100%;display:block}.flexslider .slides:after{content:"\0020";display:block;clear:both;visibility:hidden;line-height:0;height:0}html[xmlns] .flexslider .slides{display:block}* html .flexslider .slides{height:1%}.no-js .flexslider .slides>li:first-child{display:block}.flexslider{margin:0 0 60px;background:#fff;border:4px solid #fff;position:relative;zoom:1;border-radius:4px;-o-box-shadow:'' 0 1px 4px rgba(0,0,0,.2);box-shadow:'' 0 1px 4px rgba(0,0,0,.2)}.flexslider .slides{zoom:1}.flexslider .slides img{height:auto;-moz-user-select:none}.flex-viewport{max-height:2000px;transition:all 1s ease}.loading .flex-viewport{max-height:300px}.carousel li{margin-right:5px}.flex-direction-nav{*height:0}.flex-direction-nav a{text-decoration:none;display:block;width:40px;height:40px;margin:-20px 0 0;position:absolute;top:50%;z-index:10;overflow:hidden;opacity:0;cursor:pointer;color:rgba(0,0,0,.8);text-shadow:1px 1px 0 rgba(255,255,255,.3);transition:all .3s ease-in-out}.flex-direction-nav a:before{font-family:flexslider-icon;font-size:40px;display:inline-block;content:'\f001';color:rgba(0,0,0,.8);text-shadow:1px 1px 0 rgba(255,255,255,.3)}.flex-direction-nav a.flex-next:before{content:'\f002'}.flex-direction-nav .flex-prev{left:-50px}.flex-direction-nav .flex-next{right:-50px;text-align:right}.flexslider:hover .flex-direction-nav .flex-prev{opacity:.7;left:10px}.flexslider:hover .flex-direction-nav .flex-prev:hover{opacity:1}.flexslider:hover .flex-direction-nav .flex-next{opacity:.7;right:10px}.flexslider:hover .flex-direction-nav .flex-next:hover{opacity:1}.flex-direction-nav .flex-disabled{opacity:0!important;filter:alpha(opacity=0);cursor:default;z-index:-1}.flex-pauseplay a{display:block;width:20px;height:20px;position:absolute;bottom:5px;left:10px;opacity:.8;z-index:10;overflow:hidden;cursor:pointer;color:#000}.flex-pauseplay a:before{font-family:flexslider-icon;font-size:20px;display:inline-block;content:'\f004'}.flex-pauseplay a:hover{opacity:1}.flex-pauseplay a.flex-play:before{content:'\f003'}.flex-control-nav{width:100%;position:absolute;bottom:-40px;text-align:center}.flex-control-nav li{margin:0 6px;display:inline-block;zoom:1;*display:inline}.flex-control-paging li a{width:11px;height:11px;display:block;background:#666;background:rgba(0,0,0,.5);cursor:pointer;text-indent:-9999px;-o-box-shadow:inset 0 0 3px rgba(0,0,0,.3);box-shadow:inset 0 0 3px rgba(0,0,0,.3);border-radius:20px}.flex-control-paging li a:hover{background:#333;background:rgba(0,0,0,.7)}.flex-control-paging li a.flex-active{background:#000;background:rgba(0,0,0,.9);cursor:default}.flex-control-thumbs{margin:5px 0 0;position:static;overflow:hidden}.flex-control-thumbs li{width:25%;float:left;margin:0}.flex-control-thumbs img{width:100%;height:auto;display:block;opacity:.7;cursor:pointer;-moz-user-select:none;transition:all 1s ease}.flex-control-thumbs img:hover{opacity:1}.flex-control-thumbs .flex-active{opacity:1;cursor:default}@media screen and (max-width:860px){.flex-direction-nav .flex-prev{opacity:1;left:10px}.flex-direction-nav .flex-next{opacity:1;right:10px}}</style><style class="optimize_css_2" type="text/css" media="all">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</style> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.radiogritodebaire.cu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}}</script> <script type='text/javascript' defer src='https://www.radiogritodebaire.cu/wp-content/cache/wpo-minify/1610471242/assets/wpo-minify-footer-f74d7c00.min.js' id='wpo_min-footer-0-js'></script> <link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&display=swap" media="all"></body></html><!-- WP Fastest Cache file was created in 0.86342310905457 seconds, on 13-01-21 6:03:46 -->