<!doctype html><html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" prefix="og: https://ogp.me/ns#"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <title>Informe Central A La Asamblea De Balance Del Comité Provincial Del Partido En Santiago De Cuba 2022</title><meta name="description" content="El Comité Provincial del Partido Comunista en Santiago de Cuba presenta Informe Central a la Samblea de Balance."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Informe Central A La Asamblea De Balance Del Comité Provincial Del Partido En Santiago De Cuba 2022" /><meta property="og:description" content="El Comité Provincial del Partido Comunista en Santiago de Cuba presenta Informe Central a la Samblea de Balance." /><meta property="og:url" content="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" /><meta property="og:site_name" content="Radio Grito de Baire" /><meta property="article:publisher" content="https://www.facebook.com/gritodebaire.emisoradecontramaestre" /><meta property="article:author" content="https://www.facebook.com/gritodebaire.emisoradecontramaestre/" /><meta property="article:tag" content="partido comunista de cuba" /><meta property="article:tag" content="pcc" /><meta property="article:tag" content="santiago de cuba" /><meta property="article:section" content="Destacadas" /><meta property="og:updated_time" content="2022-04-06T08:08:39-04:00" /><meta property="fb:admins" content="gritodebaire.emisoradecontramaestre" /><meta property="og:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg" /><meta property="og:image:secure_url" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:image:alt" content="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-04-06T08:06:39-04:00" /><meta property="article:modified_time" content="2022-04-06T08:08:39-04:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Informe Central A La Asamblea De Balance Del Comité Provincial Del Partido En Santiago De Cuba 2022" /><meta name="twitter:description" content="El Comité Provincial del Partido Comunista en Santiago de Cuba presenta Informe Central a la Samblea de Balance." /><meta name="twitter:site" content="@@gritodebaire" /><meta name="twitter:creator" content="@@gritodebaire" /><meta name="twitter:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Radio Grito de Baire" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="26 minutos" /><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiogritodebaire.cu/#organization","name":"Grito de Baire","url":"https://www.radiogritodebaire.cu","email":"gritodebaire@gmail.com","logo":{"@type":"ImageObject","@id":"https://www.radiogritodebaire.cu/#logo","url":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/Firefox_Screenshot_2021-03-18T10-29-59.812Z1-e1616084948475.png","caption":"Grito de Baire","inLanguage":"es","width":"454","height":"121"},"contactPoint":[{"@type":"ContactPoint","telephone":"+5322589590","contactType":"customer support"}]},{"@type":"WebSite","@id":"https://www.radiogritodebaire.cu/#website","url":"https://www.radiogritodebaire.cu","name":"Grito de Baire","publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg","url":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg","width":"800","height":"445","caption":"Informe Central a la Asamblea de Balance del Comit\u00e9 Provincial del Partido en Santiago de Cuba 2022","inLanguage":"es"},{"@type":"Person","@id":"https://www.radiogritodebaire.cu/author/radio-grito-de-baire/","name":"Radio Grito de Baire","description":"Radio Grito de Baire una caricia en tu o\u00eddo,","url":"https://www.radiogritodebaire.cu/author/radio-grito-de-baire/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f0d784518384c48c456081c9efd8ec9e?s=96&amp;d=wavatar&amp;r=g","url":"https://secure.gravatar.com/avatar/f0d784518384c48c456081c9efd8ec9e?s=96&amp;d=wavatar&amp;r=g","caption":"Radio Grito de Baire","inLanguage":"es"},"worksFor":{"@id":"https://www.radiogritodebaire.cu/#organization"}},{"@type":"WebPage","@id":"https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/#webpage","url":"https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/","name":"Informe Central A La Asamblea De Balance Del Comit\u00e9 Provincial Del Partido En Santiago De Cuba 2022","datePublished":"2022-04-06T08:06:39-04:00","dateModified":"2022-04-06T08:08:39-04:00","author":{"@id":"https://www.radiogritodebaire.cu/author/radio-grito-de-baire/"},"isPartOf":{"@id":"https://www.radiogritodebaire.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Informe Central A La Asamblea De Balance Del Comit\u00e9 Provincial Del Partido En Santiago De Cuba 2022","keywords":"Informe","datePublished":"2022-04-06T08:06:39-04:00","dateModified":"2022-04-06T08:08:39-04:00","author":{"@id":"https://www.radiogritodebaire.cu/author/radio-grito-de-baire/"},"publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"description":"El Comit\u00e9 Provincial del Partido Comunista en Santiago de Cuba presenta Informe Central a la Samblea de Balance.","name":"Informe Central A La Asamblea De Balance Del Comit\u00e9 Provincial Del Partido En Santiago De Cuba 2022","@id":"https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/#richSnippet","isPartOf":{"@id":"https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/#webpage"},"image":{"@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/#webpage"}}]}</script><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed" href="https://www.radiogritodebaire.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed de los comentarios" href="https://www.radiogritodebaire.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Comentario Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 del feed" href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiogritodebaire.cu\/Spanish\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};/*! This file is auto-generated */!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important;}</style> <link rel='stylesheet' id='wp-block-library-css' href='https://www.radiogritodebaire.cu/Spanish/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css' href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css-css' href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='refined-magazine-style-css' href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/style.css?ver=5.9.3' type='text/css' media='all' /><style id='refined-magazine-style-inline-css' type='text/css'>.site-branding h1, .site-branding p.site-title,.ct-dark-mode .site-title a, .site-title, .site-title a, .site-title a:hover, .site-title a:visited:hover { color: #blank; }.ct-dark-mode .site-title a:hover,.site-title a:hover, .site-title a:visited:hover, .ct-dark-mode .site-title a:visited:hover { color: #4c4c4c; }.entry-content a, .entry-title a:hover, .related-title a:hover, .posts-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover, .posts-navigation .nav-next a:hover, .post-navigation .nav-next a:hover, #comments .comment-content a:hover, #comments .comment-author a:hover, .offcanvas-menu nav ul.top-menu li a:hover, .offcanvas-menu nav ul.top-menu li.current-menu-item > a, .error-404-title, #refined-magazine-breadcrumbs a:hover, .entry-content a.read-more-text:hover, a:hover, a:visited:hover, .widget_refined_magazine_category_tabbed_widget.widget ul.ct-nav-tabs li a { color : #f44336; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, .cat-links a,.top-bar,.main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .trending-title, .search-form input[type=submit], input[type="submit"], ::selection, #toTop, .breadcrumbs span.breadcrumb, article.sticky .refined-magazine-content-container, .candid-pagination .page-numbers.current, .candid-pagination .page-numbers:hover, .ct-title-head, .widget-title:before, .widget ul.ct-nav-tabs:before, .widget ul.ct-nav-tabs li.ct-title-head:hover, .widget ul.ct-nav-tabs li.ct-title-head.ui-tabs-active { background-color : #f44336; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, blockquote, .search-form input[type="submit"], input[type="submit"], .candid-pagination .page-numbers { border-color : #f44336; }.cat-links a:focus{ outline : 1px dashed #f44336; }.ct-post-overlay .post-content, .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a:visited, .ct-post-overlay .post-content a:visited:hover, .slide-details:hover .cat-links a { color: #fff; }.logo-wrapper-block{background-color : #fafafa; }@media (min-width: 1600px){.ct-boxed #page{max-width : 1271px; }}@media (min-width: 1450px){.ct-boxed #page{max-width : 1271px; }}</style><link rel='stylesheet' id='addtoany-css' href='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' /><script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = { Share: "Compartir", Save: "Guardar", Subscribe: "Suscribir", Email: "Correo electrónico", Bookmark: "Marcador", ShowAll: "Mostrar todo", ShowLess: "Mostrar menos", FindServices: "Encontrar servicio(s)", FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a", PoweredBy: "Funciona con", ShareViaEmail: "Compartir por correo electrónico", SubscribeViaEmail: "Suscribirse a través de correo electrónico", BookmarkInYourBrowser: "Añadir a marcadores de tu navegador", BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores", AddToYourFavorites: "Añadir a tus favoritos", SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ", EmailProgram: "Programa de correo electrónico", More: "Más&#8230;", ThanksForSharing: "¡Gracias por compartir!", ThanksForFollowing: "¡Gracias por seguirnos!"};a2a_config.onclick=1;</script><script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' async src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script><link rel="https://api.w.org/" href="https://www.radiogritodebaire.cu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiogritodebaire.cu/wp-json/wp/v2/posts/35569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiogritodebaire.cu/no-rpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiogritodebaire.cu/Spanish/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.radiogritodebaire.cu/?p=35569' /><link rel="alternate" type="application/json+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F&#038;format=xml" /><meta property="og:title" name="og:title" content="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022" /><meta property="og:type" name="og:type" content="article" /><meta property="og:image" name="og:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg" /><meta property="og:url" name="og:url" content="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" /><meta property="og:description" name="og:description" content=" Author: Santiago Romero Chang  Published Date: 5 abril 2022  Leave a Comment on Informe Central a la Asamblea de Balance del Comité Provincial del Partido" /><meta property="og:locale" name="og:locale" content="es_ES" /><meta property="og:site_name" name="og:site_name" content="Radio Grito de Baire" /><meta property="twitter:card" name="twitter:card" content="summary_large_image" /><meta property="article:tag" name="article:tag" content="partido comunista de cuba" /><meta property="article:tag" name="article:tag" content="pcc" /><meta property="article:tag" name="article:tag" content="santiago de cuba" /><meta property="article:section" name="article:section" content="Destacadas" /><meta property="article:published_time" name="article:published_time" content="2022-04-06T08:06:39-04:00" /><meta property="article:modified_time" name="article:modified_time" content="2022-04-06T08:08:39-04:00" /><meta property="article:author" name="article:author" content="https://www.radiogritodebaire.cu/author/radio-grito-de-baire/" /><script type="text/javascript"> var _paq = window._paq = window._paq || []; _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); (function() { var u="//stats.rsa.icrt.cu/"; _paq.push(['setTrackerUrl', u+'matomo.php']); _paq.push(['setSiteId', '98']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s); })();</script> <style type="text/css"> .site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); } .site-title a, .site-title{ color: #blank; } </style> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #fafafa; }</style> <link rel="icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-270x270.jpg" /></head><body class="post-template-default single single-post postid-35569 single-format-standard custom-background wp-custom-logo wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a> <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope> <div class="overlay"></div> <div class="top-bar"> <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a> <div class="container-inner clearfix"> <div class="top-left-col clearfix"> <div class="ct-clock float-left"> <div id="ct-date"> miércoles, 6 de abril de 2022 </div> </div> <nav class="float-left"> <ul id="secondary-menu" class="top-menu"><li id="menu-item-19166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19166"><a href="https://icecast.teveo.cu/PMxFRLK7">EN VIVO</a></li></ul> </nav> </div> <div class="top-right-col clearfix"> <div class="refined-magazine-social-top"> <div class="menu-social-container"> <ul id="menu-social-1" class="refined-magazine-menu-social"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://www.facebook.com/radiogritodebaire.cuba">Facebook</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://twitter.com/gritodebaire">Twitter</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ">Youtube</a></li><li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://t.me/gritodebaire">Telegram</a></li></ul> </div> </div> </div> </div> </div> <div class="logo-wrapper-block"> <div class="container-inner clearfix logo-wrapper-container"> <div class="logo-wrapper full-wrapper text-center"> <div class="site-branding"> <div class="refined-magazine-logo-container"> <a href="https://www.radiogritodebaire.cu/" class="custom-logo-link" rel="home"><img width="454" height="121" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/Firefox_Screenshot_2021-03-18T10-29-59.812Z1-e1616084948475.png" class="custom-logo" alt="Grito de Baire" /></a> <p class="site-title"><a href="https://www.radiogritodebaire.cu/" rel="home">Radio Grito de Baire</a></p> <p class="site-description">Noticias de Contramaestre, Cuba y el Mundo</p> </div> </div> </div> </div> </div> <div class="refined-magazine-menu-container sticky-header"> <div class="container-inner clearfix"> <nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope> <div class="navbar-header clearfix"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span> </span> </button> </div> <ul id="primary-menu" class="nav navbar-nav nav-menu"> <li class=""><a href="https://www.radiogritodebaire.cu/"> <i class="fa fa-home"></i> </a></li> <li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-3999"><a href="https://www.radiogritodebaire.cu/type/image/">SOCIEDAD</a><ul class="sub-menu"> <li id="menu-item-7362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7362"><a href="https://www.radiogritodebaire.cu/category/salud/">SALUD</a></li> <li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="https://www.radiogritodebaire.cu/category/arte/">ARTE</a></li> <li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="https://www.radiogritodebaire.cu/category/ciencia-y-medio-ambiente/">CIENCIA</a></li> <li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364"><a href="https://www.radiogritodebaire.cu/category/deportes/">DEPORTES</a></li> <li id="menu-item-7367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7367"><a href="https://www.radiogritodebaire.cu/category/politica/">POLÍTICA</a></li> <li id="menu-item-15191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15191"><a href="https://www.radiogritodebaire.cu/category/educacion/">EDUCACIÓN</a></li> <li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="https://www.radiogritodebaire.cu/category/proyecto-de-constitucion/">CONSTITUCIÓN</a></li></ul></li><li id="menu-item-7363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7363"><a href="https://www.radiogritodebaire.cu/category/economia/">ECONOMÍA</a></li><li id="menu-item-7370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7370"><a href="https://www.radiogritodebaire.cu/category/historia/">HISTORIA</a><ul class="sub-menu"> <li id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a href="https://www.radiogritodebaire.cu/category/efemerides/">EFEMÉRIDES</a></li> <li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="https://www.radiogritodebaire.cu/category/fidel-castro/">FIDEL CASTRO</a></li> <li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="https://www.radiogritodebaire.cu/category/jose-marti/">JOSÉ MARTÍ</a></li></ul></li><li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.radiogritodebaire.cu/category/salud/covid-19/">COVID-19</a></li><li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8040"><a href="https://cubapk.com/store/radio.gb/download/4">DESCARGAR APP</a></li><li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/English">ENGLISH</a></li><li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7519"><a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/">QUIÉNES SOMOS</a></li> </ul> </nav> <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i> </a></div> <div class="top-bar-search"> <form role="search" method="get" class="search-form" action="https://www.radiogritodebaire.cu/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> <button type="button" class="close"></button> </div> </div> </div> </header> <div id="content" class="site-content"> <div class="container-inner ct-container-main clearfix"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-35569" class="post-35569 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-politica tag-partido-comunista-de-cuba tag-pcc tag-santiago-de-cuba" itemtype="https://schema.org/CreativeWork" itemscope> <div class="refined-magazine-content-container refined-magazine-has-thumbnail"> <div class="post-thumb"> <div class="post-thumbnail"> <img width="800" height="445" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022" itemprop="image" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba.jpg 800w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba-300x167.jpg 300w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 1"> </div> </div> <div class="refined-magazine-content-area"> <header class="entry-header"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/" rel="category tag">Destacadas</a> <a class="ct-cat-item-3538" href="https://www.radiogritodebaire.cu/category/politica/" rel="category tag">Política</a> </span> </div> <h1 class="entry-title" itemprop="headline">Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022</h1> <div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" rel="bookmark"><time class="entry-date published" datetime="2022-04-06T08:06:39-04:00" itemprop="datePublished">6 abril, 2022</time><time class="updated" datetime="2022-04-06T08:08:39-04:00" itemprop="dateModified">6 abril, 2022</time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://www.radiogritodebaire.cu/author/radio-grito-de-baire/" rel="author"><span class="author-name" itemprop="name">Radio Grito de Baire</span></a></span></span> </div> </header> <div class="entry-content"> <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" data-a2a-title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F&amp;linkname=Informe%20Central%20a%20la%20Asamblea%20de%20Balance%20del%20Comit%C3%A9%20Provincial%20del%20Partido%20en%20Santiago%20de%20Cuba%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F&amp;linkname=Informe%20Central%20a%20la%20Asamblea%20de%20Balance%20del%20Comit%C3%A9%20Provincial%20del%20Partido%20en%20Santiago%20de%20Cuba%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F&amp;linkname=Informe%20Central%20a%20la%20Asamblea%20de%20Balance%20del%20Comit%C3%A9%20Provincial%20del%20Partido%20en%20Santiago%20de%20Cuba%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fpolitica%2Finforme-pcc-santiago-de-cuba%2F&amp;linkname=Informe%20Central%20a%20la%20Asamblea%20de%20Balance%20del%20Comit%C3%A9%20Provincial%20del%20Partido%20en%20Santiago%20de%20Cuba%202022" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" data-text="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><header class="entry-header"><div class="hotwp-entry-meta-single"><span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i> <span class="author vcard"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/" target="_blank" rel="noopener"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span> <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i> <span class="screen-reader-text">Published Date: </span>5 abril 2022</span> <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i> <a href="https://www.cmkc.cu/2022/04/informe-asamblea-provincial-partido-en-santiago/#respond" target="_blank" rel="noopener">Leave a Comment<span class="screen-reader-text"> on Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022</span></a></span></div></header><div class="entry-content clearfix"><div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" class="wp-image-22366 lazyloaded" src="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-alimentos-ofertas-precios-partido.jpg" sizes="(max-width: 310px) 100vw, 310px" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-alimentos-ofertas-precios-partido.jpg 720w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-alimentos-ofertas-precios-partido-280x300.jpg 280w" alt="cmkc alimentos ofertas precios partido" width="310" height="332" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 2"></figure></div><p>Compañeros de la Presidencia, Delegados e invitados:</p><p>Cuando faltan pocos días para celebrar el 61 aniversario de la gran victoria de Girón y la proclamación del carácter socialista de la Revolución, nos reunimos los comunistas santiagueros para realizar nuestra Asamblea de Balance, cargados de optimismo y fe en la victoria.</p><p>De gran significación resulta que sea 7 de abril, cuando se conmemora el 92 aniversario del natalicio de la heroína de la Sierra y el Llano, la destacada combatiente e hija ilustre de Santiago de Cuba, Vilma Espín Guillois, la que junto a Frank y sus compañeros de lucha, permanecerá en el corazón de todos los santiagueros.</p><p>En esta etapa, el Comité Provincial del Partido y su Buró Ejecutivo, han estado enfrascados en el seguimiento a la implementación y cumplimiento de las Ideas, Conceptos y Directrices derivados del 8vo. Congreso del Partido.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-21416 lazyloaded aligncenter" src="https://www.cmkc.cu/wp-content/uploads/2021/12/HOMENAJE-DEL-PRIMER-SECRETARIO-DEL-PARTIDO-EN-SANTIAGO-DE-CUBA-JOSE-RAMON-MONTEAGUDO-RUIZ-A-FIDEL..jpg" sizes="(max-width: 708px) 100vw, 708px" srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/HOMENAJE-DEL-PRIMER-SECRETARIO-DEL-PARTIDO-EN-SANTIAGO-DE-CUBA-JOSE-RAMON-MONTEAGUDO-RUIZ-A-FIDEL..jpg 809w, https://www.cmkc.cu/wp-content/uploads/2021/12/HOMENAJE-DEL-PRIMER-SECRETARIO-DEL-PARTIDO-EN-SANTIAGO-DE-CUBA-JOSE-RAMON-MONTEAGUDO-RUIZ-A-FIDEL.-300x167.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/12/HOMENAJE-DEL-PRIMER-SECRETARIO-DEL-PARTIDO-EN-SANTIAGO-DE-CUBA-JOSE-RAMON-MONTEAGUDO-RUIZ-A-FIDEL.-768x426.jpg 768w" alt="HOMENAJE DEL PRIMER SECRETARIO DEL PARTIDO EN SANTIAGO DE CUBA JOSE RAMÓN MONTEAGUDO RUIZ A FIDEL." width="708" height="393" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 3"><figcaption><em>                     HOMENAJE DEL PRIMER SECRETARIO DEL PARTIDO EN SANTIAGO DE CUBA JOSE RAMÓN<br />MONTEAGUDO RUIZ A FIDEL.</em></figcaption></figure></div><p>Llegamos a esta Asamblea Provincial, después de haber concluido el proceso asambleario en los comités municipales y distritales, que permitió evaluar a profundidad la labor realizada en esta etapa, que ha sido difícil y de duro trabajo, donde además de las consecuencias del recrudecimiento del bloqueo económico, comercial y financiero del gobierno de los Estados Unidos contra Cuba, nuestro pueblo ha tenido que realizar grandes esfuerzos para enfrentar las afectaciones por la COVID-19.</p><p>Los intercambios con los secretarios generales de las organizaciones de base, los delegados electos, militantes, trabajadores, estudiantes universitarios, dirigentes administrativos y delegados del Poder Popular, favorecieron la búsqueda de criterios y opiniones para la elaboración de este informe, que contiene la valoración de importantes aspectos, entre estos, las dos grandes batallas que hoy libramos: la económica y la ideológica.</p><p>Antecedieron, además, a esta asamblea dos esenciales procesos políticos, uno relacionado con las reuniones de la militancia por sectores, donde ha prevalecido el análisis crítico de los asuntos abordados y el otro, las entrevistas realizadas a directores y reservas del Sistema Empresarial, con la participación de dúos, integrados por cuadros y miembros de los comités municipales y provincial del Partido.</p><p>Arribamos a este magno evento con 48 mil 347 efectivos y 4 mil 42 organizaciones de base, creciendo con respecto al proceso anterior en 253 estructuras de base y 4 mil 500 militantes, logrando como promedio un ingreso de más de 3 000 por año, siendo necesario trabajar en lo adelante con mayor efectividad en los centros sin estructura partidista, con los militantes de la Unión de Jóvenes Comunistas, los obreros y los sectores estratégicos de la economía, incluidos los trabajadores del sector no estatal, así como los dirigentes administrativos, donde existen reservas y potencialidades.</p><p>Aunque se muestran avances, por su carácter estratégico para la vida del Partido, este proceso requiere de un mayor control por los comités municipales y organizaciones de base, en aras de lograr que este suscite interés genuino, con repercusión social y contribuya a incrementar la motivación por pertenecer a las filas de nuestra organización de vanguardia, donde la calidad constituye la premisa fundamental para el ingreso.</p><p>El trabajo del Partido ha estado dirigido, en primer lugar, a lograr una mayor atención y fortalecimiento de las organizaciones de base, así como más proactividad, combatividad y ejemplaridad de los militantes, aspectos que aún presentan dificultades, teniendo en cuenta que existen deficiencias en el funcionamiento de los núcleos, en el actuar de la militancia y en la agilidad para la transformación de los problemas de carácter subjetivo presentes en centros laborales y comunidades.</p><p>Lo anterior se refleja en la falta de profundidad y sistematicidad en las rendiciones de cuentas de los militantes con responsabilidades, la insuficiente participación de trabajadores no militantes en las reuniones de los núcleos, las deficiencias en el análisis de la actividad fundamental ante incumplimientos de planes técnico- económicos, problemas de calidad en la prestación de los servicios e irregularidades en la aplicación de la política de cuadros, entre otros aspectos.</p><p>Un papel determinante para transformar lo antes señalado, les corresponde a las direcciones de los núcleos, hacia los cuales han estado dirigidas acciones de selección y preparación para que cumplan con eficiencia su responsabilidad, renovándose en la etapa 837 secretarios generales de organizaciones de base y 2 174 otros miembros de la dirección. De igual manera, resulta decisivo que los primeros secretarios de los comités municipales y distritales continúen perfeccionando el sistema de atención a las organizaciones de base, logrando una mayor vinculación y participación de los cuadros en las reuniones y demás actividades de los núcleos.</p><p>Como parte del sistema de trabajo, se le ha prestado atención a los coordinadores políticos, lo que ha propiciado un mayor vínculo con la militancia y las organizaciones de masas radicadas en los consejos populares, quienes deben continuar aunando el esfuerzo de todos los factores para la transformación de los problemas presentes en las comunidades, fortaleciendo el funcionamiento de los activistas por zonas de residencia e intencionando la participación y proactividad de los militantes y su papel de vanguardia.</p><p>Las reuniones de los burós municipales con los secretarios generales de los núcleos, han ganado en calidad y organización, no obstante, se debe continuar trabajando en su perfeccionamiento, para lograr que este importante momento constituya un espacio de información e intercambio acerca de los principales problemas de la vida económica, política y social de los municipios. En este aspecto se requiere lograr una mayor vinculación y participación del Buró Ejecutivo y los cuadros de la estructura auxiliar del Comité Provincial.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-10981 lazyloaded aligncenter" src="https://www.cmkc.cu/wp-content/uploads/2021/02/cmkc-codigo-etica-cuadros-santiagodecuba1.jpg" sizes="(max-width: 684px) 100vw, 684px" srcset="https://www.cmkc.cu/wp-content/uploads/2021/02/cmkc-codigo-etica-cuadros-santiagodecuba1.jpg 500w, https://www.cmkc.cu/wp-content/uploads/2021/02/cmkc-codigo-etica-cuadros-santiagodecuba1-300x179.jpg 300w" alt="Firman Código de Ética dirigentes de Santiago de Cuba" width="684" height="408" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 4"><figcaption>                                                    <em>     Firman Código de Ética dirigentes de Santiago de Cuba</em></figcaption></figure></div><p><img class="lazyloaded aligncenter" src="http://www.sierramaestra.cu/images/2022/abril/asambleapstgo2.jpg" alt="asambleapstgo2" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 5"></p><p>La política de cuadros por su carácter estratégico demanda de un constante perfeccionamiento y actualización, constituyendo uno de los asuntos en los que no se alcanzan los resultados esperados, lo que se evidencia en la falta de eficacia en los procesos de selección y desarrollo de cuadros y reservas, en el no completamiento de las plantillas de cuadros políticos, administrativos y de las organizaciones de masas, en la poca objetividad de las reservas de determinados cargos, así como deficiencias en la preparación y superación profesional que limitan su desempeño.</p><p>Sectores claves como la Agricultura, AZCUBA, Salud, Comercio y las empresas de subordinación local, entre otras, han presentado deficiencias en su política de cuadros, lo que repercute en los resultados de manera integral.</p><p>El reciente proceso de entrevistas realizado a cuadros del Sistema Empresarial y sus reservas, posibilitó identificar un conjunto de problemas, entre los cuales se encuentran,  el desconocimiento, la falta de iniciativas y agilidad en la implementación de las 43 medidas para el perfeccionamiento de la Empresa Estatal Socialista, la limitada utilización de las facultades otorgadas, deficiencias en la atención a los jóvenes e insuficiente utilización de la ciencia y la innovación en la solución de los problemas.</p><p>Lo antes expuesto demuestra que al Buró Provincial del Partido y su aparato auxiliar le ha faltado una mayor exigencia y control hacia los comités municipales y las organizaciones de base del Partido, la Unión de Jóvenes Comunistas, las organizaciones de masas, el Estado y el Gobierno, en aras de disponer de una amplia cantera de cuadros que dé respuesta a las necesidades actuales y futuras, aspecto este que debemos continuar priorizando para lograr resultados superiores.</p><p><img class="lazyloaded aligncenter" src="http://www.sierramaestra.cu/images/2022/abril/La_presencia_femenina_se_hizo_notar_durante_la_jornada_productiva.jpg" alt="La presencia femenina se hizo notar durante la jornada productiva" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 6"></p><p>El trabajo político-ideológico precisa de una profunda transformación dirigida a potenciar las esencias y los valores que emanan de la obra de la Revolución, teniendo en cuenta que el desarrollo de la economía nacional, junto a la lucha por la paz, la unidad y la firmeza ideológica, constituyen las principales misiones del Partido, y que en el escenario actual el componente subversivo de la política estadounidense hacia Cuba se enfoca en resquebrajar la unidad nacional.</p><p>En tal sentido, el Comité Provincial del Partido desarrolla un sistema de trabajo basado en el intercambio con diversos sectores de la sociedad, enaltece e intenciona el estudio de la historia, potencia el vínculo sistemático con los factores y el pueblo en barrios, comunidades y centros de trabajo, prevaleciendo en el territorio un ambiente político moral favorable, expresado en la activa y amplia participación de los santiagueros en los procesos políticos y actividades de movilización hacia programas priorizados.</p><p>Aún cuando la provincia ha logrado elevar el uso de las plataformas digitales en función de la defensa de la Revolución, divulgar nuestra realidad y fomentar la imagen #Cuba y #SantiagodeCuba, todavía quedan potencialidades para dinamizar el trabajo desde las redes sociales, lo cual demanda de las organizaciones de base una mayor exigencia y control en el análisis que les corresponde realizar, del empleo de los medios digitales puestos al servicio de cuadros, militantes y trabajadores en cada una de las instituciones.</p><p>La atención a la UJC, a las organizaciones estudiantiles y a los jóvenes ha constituido una prioridad, conscientes de que al Partido le corresponde la responsabilidad de formarlos, prepararlos y atraerlos. En este sentido, se ha intencionado su participación activa en tareas de impacto en el orden político, económico y social, concibiéndose un proceso de intercambio desde la base, que permita una mejor atención a sus planteamientos, inquietudes y propuestas. No obstante, en la organización juvenil prevalecen insuficiencias en su funcionamiento interno, la política de cuadros y en el crecimiento a las filas del Partido.</p><p>En cuanto al fortalecimiento de las organizaciones de masas, se desarrollan acciones dirigidas a potenciar el funcionamiento de sus estructuras de base, elevar la labor ideológica y la participación popular en el apoyo a la solución de problemas sociales en barrios, comunidades y la atención a familias vulnerables. Sin embargo, aún se presentan debilidades en el funcionamiento de sus estructuras de dirección y deficiencias en la política de cuadros, lo que limita su accionar e influencia en la comunidad.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-3725 lazyloaded aligncenter" src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-distribucion-de-viveres-en-santiagodecuba.jpg" sizes="(max-width: 695px) 100vw, 695px" srcset="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-distribucion-de-viveres-en-santiagodecuba.jpg 457w, https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-distribucion-de-viveres-en-santiagodecuba-300x174.jpg 300w" alt="Distribución de alimentos en os barrios santiagueros." width="695" height="403" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 7"><figcaption>                                                        <em> Distribución de alimentos en os barrios santiagueros.</em></figcaption></figure></div><p>El trabajo en los barrios ha constituido una prioridad, de los 52 aprobados en el presente año para su transformación, se trabaja en 24, que abarcan  todos los municipios, lo que ha permitido elevar la solución de planteamientos y la solución de problemas acumulados, en correspondencia con la disponibilidad de recursos y las prioridades definidas con la participación de los factores.<br />Aunque las experiencias son positivas y cuentan con aceptación y participación popular, se requiere fomentar un mayor compromiso social, sistematicidad en el trabajo comunitario integrado, elevar la vigilancia revolucionaria y un papel más activo de las instituciones enclavadas en la comunidad, en aras de incrementar la satisfacción tanto en lo material como en lo espiritual.</p><p>En el territorio se le brinda atención a los problemas de la cotidianidad que más afectan al pueblo, para lo cual se adoptan acciones encaminadas al perfeccionamiento del vínculo del Partido con la población en provincia y municipios.</p><p>Las acciones de aseguramiento político al proceso de consulta popular del Proyecto de Código de las Familias, han permitido aglutinar todas las fuerzas para articular y promover la participación del pueblo. En este aspecto se debe continuar promoviendo la preparación de la militancia, los trabajadores y el pueblo, en función de divulgar más su contenido por lo que representa en la garantía de los derechos para todas las familias.</p><p>Le corresponde al Buró Provincial del Partido y su aparato auxiliar, continuar fortaleciendo las dinámicas de funcionamiento interno de las estructuras de dirección partidista para tener más vida externa, perfeccionar la atención al Gobierno, la Unión de Jóvenes Comunistas, la CTC, la ANAP, los CDR, la FMC, la ACRC y demás organizaciones, con el propósito de impulsar y movilizar a los militantes, trabajadores y al pueblo santiaguero hacia los programas de desarrollo económico-social.</p><p>El Partido ha priorizado su labor de exigencia, impulso y control al cumplimiento de la estrategia económico-social de la provincia, así como el aseguramiento político a las medidas aprobadas, para el fortalecimiento de la Empresa Estatal Socialista y las dirigidas a potenciar la producción agropecuaria.</p><p>No obstante, de las estructuras partidistas, cuadros y militantes, se requiere un mayor rigor en la exigencia hacia el cumplimiento del plan técnico económico de cada uno de los organismos, empresas y entidades, el mejoramiento de la calidad de los servicios que se prestan a la      población, así como el logro de una mayor eficiencia, ahorro y disciplina en la ejecución del presupuesto.</p><p>Al evaluar los resultados del cumplimiento de los indicadores de la estrategia económico-social en el actual y complejo escenario, al cierre del 2021, las ventas netas se comportaron al 86.1%. Incumpliendo nueve organismos, incidiendo la falta de materias primas, combustibles y otros insumos, la paralización de actividades por la pandemia y falta de sistematicidad en su seguimiento y control.</p><p>Existen 26 producciones físicas que no alcanzan los niveles planificados. Entre las que se encuentran: leche fluida, viandas, frijol, maíz, madera aserrada, carne vacuna, huevos, helados, yogurt, azúcar y materiales de la construcción.</p><p>Al  concluir el año 2021 existen 31 empresas que cierran con pérdidas; presentando la situación más desfavorable: Industrias Locales, Mantenimiento Constructivo Provincial, EPASE, Agroindustrial América Libre, Agropecuaria Laguna Blanca, Avícola, Acopio, Integral Agropecuaria Santiago, Lácteo, Cárnico, Cemento, así como las dos empresas de Gastronomía del municipio de Santiago de Cuba.</p><p>Aun cuando el Partido ha desarrollado su labor encaminada a fomentar la voluntad y vocación exportadora, no se logran los resultados que se requieren. Los fondos exportables se cumplen al 72.8 %, presentándose los mayores incumplimientos en el tabaco torcido, el ron, azúcar crudo y la chatarra de aluminio, incidiendo en ello los problemas tecnológicos, la falta de materias primas, insumos y otras causas asociadas a las afectaciones por la pandemia.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-2245 lazyloaded aligncenter" src="https://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-produccion-mango-caney-economia-santiagodecuba-1.jpg" sizes="(max-width: 559px) 100vw, 559px" srcset="https://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-produccion-mango-caney-economia-santiagodecuba-1.jpg 480w, https://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-produccion-mango-caney-economia-santiagodecuba-1-300x188.jpg 300w" alt="Producción de mangos en El Caney" width="640" height="402" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 8"><figcaption>                                                                      <em>    Producción de mangos en El Caney</em></figcaption></figure></div><p>El Partido ha priorizado la atención a la situación de los cobros y pagos del sistema empresarial, los que han disminuido con respecto al año anterior; no obstante, aún se reportan 195.0 MMP por concepto de cuentas por pagar vencidas, concentradas en las empresas: Alimentaria Provincial, Gastronomía y Recreación Santiago, Comercio Santiago de Cuba y Comercio y Gastronomía Palma Soriano.</p><p>El turismo ha sido uno de los sectores más afectados en los últimos dos años, a partir de las medidas derivadas del enfrentamiento a la COVID-19. No obstante, ha concentrado su labor en el mantenimiento de las instalaciones y la prestación de servicios al turismo nacional, potenciando las producciones locales.</p><p>En el sector no estatal se avanza en la atención a las políticas aprobadas y muestra crecimiento. Al cierre del año se controlan 39 mil 929 trabajadores, constituyéndose  149 MIPYMES y cuatro Cooperativas No Agropecuarias.</p><p>Aunque en la provincia se ha trabajado en la creación de un ambiente de compromiso y atención diferenciada a este sector, que favorezca la sindicalización y el crecimiento al Partido y a la UJC, aún estamos por debajo de las potencialidades, solo existen 33 secciones sindicales y un 79% de afiliación, tres organizaciones de base del Partido y cuatro de la UJC, con 61 militantes del Partido y 36 de la juventud, existiendo reservas para lograr resultados superiores.</p><p>Como parte de la atención a las medidas para enfrentar el proceso inflacionario, se han creado los grupos de trabajo para el enfrentamiento a los precios especulativos y abusivos en todos los municipios; no obstante, se requiere continuar los intercambios con los productores y comercializadores de todos los actores económicos para bajar precios en correspondencia con las fichas de costo, incrementar la producción y las ofertas a la población y fortalecer el control popular en su enfrentamiento.</p><p>En los análisis de las organizaciones de base del Partido ha faltado profundidad en la discusión de los indicadores económicos y de eficiencia, en el control a las medidas para el fortalecimiento de la Empresa Estatal Socialista y de otros aspectos que tributan directamente al resultado de las entidades, existiendo direcciones de núcleos que necesitan mayor preparación para abordar y conducir estos asuntos, asignarles tareas a los militantes, hacer uso de las comisiones e intencionar las rendiciones de cuentas.</p><p>Para avanzar en el cumplimiento de las políticas dirigidas al perfeccionamiento empresarial en el sector del Comercio, se hace necesario elevar el desempeño, la gestión y preparación de cuadros y administradores, así como erradicar la falta de control de los recursos, elementos que inciden en el incumplimiento de la Circulación Mercantil Minorista, que el año anterior logró un 71%. Al cierre de febrero del presente año, se sobrecumple en un 104%.</p><p>El Programa de la Vivienda se incumple, incidiendo negativamente problemas objetivos relacionados con el suministro de cemento, acero y otros recursos de terminación, concentrándose el mayor atraso en el municipio de Santiago de Cuba.</p><p>En el orden subjetivo, al programa le ha faltado rigor y control en la utilización de las producciones locales de la industria de materiales para dar solución a las afectaciones materiales, presentándose las mayores dificultades en Mella, San Luis y Guamá.</p><p>Aún existen 7 369 afectaciones de viviendas no solucionadas del huracán Sandy, lo cual requiere de un trabajo diferenciado y sistemático con cada familia, teniendo en cuenta que esta situación constituye una de las principales insatisfacciones de la población, a lo que se une la atención a las madres con más de tres hijos.</p><p>Se han implementado varias políticas para atender a las personas con más bajos ingresos económicos, lo que ha favorecido a 21 mil 869 núcleos con 40 mil 168 santiagueros. Además se beneficiaron 134 mil 352 entre jubilados y pensionados de la Seguridad Social.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-8539 lazyloaded" src="https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-tabaco-contramaestre-economia-negocio.jpg" sizes="(max-width: 694px) 100vw, 694px" srcset="https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-tabaco-contramaestre-economia-negocio.jpg 600w, https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-tabaco-contramaestre-economia-negocio-300x167.jpg 300w" alt="Campaña tabacalera en el municipio Contramaestre, Santiago de Cuba." width="694" height="385" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 9"></figure></div><p>El Partido le ha prestado atención al proceso inversionista, el que ha estado afectado por el déficit de recursos materiales y también por problemas organizativos y completamiento de la fuerza de trabajo. Actualmente se ha incrementado la exigencia y el control a obras de vital importancia, como la fábrica de Cemento Moncada, las plantas procesadoras de frutas y cítricos, moringa y de producción de pienso, la reparación de la Procesadora de Soya, el programa biofarmacéutico, el hospital Materno Norte y el acueducto y alcantarillado de Palma Soriano, entre otras.</p><p>Ante el incremento de la actividad delictiva contra la economía debido al incumplimiento del deber de preservar los bienes en las entidades económicas y deficiencias en el control interno, el Partido y su militancia deben desempeñar un papel más combativo en el enfrentamiento a delitos asociados al hurto, la malversación y la apropiación indebida, así como los hechos contra el ganado mayor. Los municipios con más incidencia son: Contramaestre, Palma Soriano, Santiago de Cuba y Songo-La Maya y los organismos Comercio y Gastronomía, Alimentaria, Fábrica de Aceite, Salud Pública y  Agricultura.</p><p>Las instituciones formadoras continúan fortaleciendo su sistema de trabajo político-ideológico con las nuevas generaciones, se consolida la estabilidad del claustro de profesores y la calidad del proceso docente educativo, avalado por los resultados satisfactorios en las pruebas de ingreso a la Educación Superior.</p><p>No obstante, existe la necesidad de un mejor aprovechamiento del potencial del sector en el proceso de transformación de los barrios en lo social, cultural, económico y político por lo que significa la escuela como el centro cultural más importante de la comunidad.</p><p>La Educación Superior trabaja en la aplicación de la Ciencia, Tecnología e Innovación, que impactan en los proyectos para el desarrollo local, en la producción, exportación, sustitución de importaciones, encadenamientos productivos y mejoras en la calidad de los servicios, debiendo continuar perfeccionando el vínculo de la Universidad con los sectores estratégicos de la producción de bienes y servicios que contribuyan al desarrollo integral de los municipios.</p><p>La atención a los sectores de la ciencia, el deporte y la cultura, ha sido una prioridad para el trabajo del Partido, en aras del mejoramiento y perfeccionamiento constante de cada uno de los indicadores que miden la calidad y eficiencia de su trabajo, pues estos constituyen fortalezas para la labor política-ideológica y de defensa de la Revolución.</p><p>En la etapa que se evalúa, el sistema de Salud Pública con el apoyo de las organizaciones políticas y de masas y el Gobierno, ha prestado atención a las afectaciones provocadas por la Covid-19, logrando con la participación del pueblo, reducir el impacto negativo y el control de la pandemia, debiendo continuar el rigor en el cumplimiento de las medidas establecidas que garanticen su sostenibilidad, logrando una mayor percepción de riesgo de la población.</p><p>El Programa Materno Infantil  no muestra resultados satisfactorios, incidiendo las deficiencias en el seguimiento de la atención primaria a las gestantes y lactantes de riesgo, la prematuridad, el bajo peso al nacer y las dificultades en los servicios de Neonatología, siendo los municipios de Santiago de Cuba, Segundo Frente, San Luis y Contramaestre los que presentan índices más desfavorables.</p><p>En este sentido, las acciones han estado dirigidas al aseguramiento político al Programa, el fortalecimiento del trabajo con los cuadros, el análisis profundo en los núcleos del Partido de las causas de los principales problemas, la visita a las unidades de Salud y el control sistemático a la implementación del plan de medidas en todas la unidades, priorizando la Neonatología.</p><p>Aún cuando se han implementado las acciones de aseguramiento político a las 63 medidas aprobadas para impulsar las producciones agropecuarias, se han identificado deficiencias relacionadas con la falta de conocimiento y aplicación de estas en la base, insuficiente información y capacitación a los productores, formalismo en el acto de la contratación, desconocimiento para acceder a créditos y al Fondo de Fomento Agropecuario, lo que requiere de una mayor exigencia y control del Partido hacia todos los que tienen responsabilidad en su implementación.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-7841 lazyloaded" src="https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-panque-santiago-gastronomia-scu.jpg" sizes="(max-width: 707px) 100vw, 707px" srcset="https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-panque-santiago-gastronomia-scu.jpg 456w, https://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-panque-santiago-gastronomia-scu-300x159.jpg 300w" alt="Siempre habrá Panqué Santiago, aseguran sus productores locales." width="707" height="375" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 10"><figcaption>Siempre habrá Panqué Santiago, aseguran sus productores locales.</figcaption></figure></div><p>En el programa de autoabastecimiento territorial no se logran los volúmenes de producción para satisfacer las necesidades de la población y los diferentes destinos, siendo los municipios de Contramaestre, Palma Soriano y Guamá los que permanecen por debajo de la media provincial.<br />En el territorio se desarrolla un amplio movimiento encaminado a la creación de nuevos polos productivos y el rescate de otros, para lograr una mayor capacidad de respuesta en el suministro y estabilidad de productos agropecuarios. Aunque el esfuerzo principal se realiza en Laguna Blanca, El Alambre y Los Reynaldos, en todos los municipios existen reservas por explotar para el incremento de la producción de alimentos.</p><p>En la campaña de frío se sembraron 52 mil 851.4 ha, sobrecumpliendo lo planificado en 4 mil 274.45 ha, con un crecimiento de un 14%. No obstante estos resultados y el hecho de lograrse una mayor presencia de productos en los mercados agropecuarios, la producción de alimentos junto a los altos precios constituyen una de las principales insatisfacciones de nuestra población, lo que demanda que las estructuras partidistas continúen prestando a esta actividad la máxima atención.</p><p>Aunque el programa de desarrollo cafetalero crece en 200 tn, se hace necesario una mayor aplicación de la ciencia y la técnica en las plantaciones, la ampliación del fondo estatal de cultivo, el mejoramiento de la infraestructura para el beneficio y el incremento de los patios de secado.</p><p>En el programa ganadero persisten deficiencias relacionadas con el insuficiente desarrollo de la base alimentaria, el trabajo con la reproducción, el manejo de la masa, los problemas de control pecuario, las muertes, el hurto y sacrificio de ganado mayor y los incumplimientos de las producciones de leche y carne.</p><p>La agroindustria azucarera demanda de mayor exigencia y control para su recuperación garantizando el aseguramiento político a las 93 medidas que se han definido para salvar el sector. Las principales dificultades  son la insuficiente producción de caña, la obsolescencia tecnológica de los centrales azucareros, las limitaciones de recursos y los problemas de carácter subjetivo.<br />Lo señalado influye en la situación actual de la zafra azucarera, con el incumplimiento del plan técnico-económico de producción de azúcar y los parámetros de eficiencia. El plan de siembra de caña enero-abril se sobrecumplió en saludo a esta Asamblea y se trabaja en la creación de las condiciones necesarias que garanticen el plan del año.</p><p>Ante las deficiencias expuestas, al Partido le ha faltado exigencia y control hacia los comités municipales, estructuras de gobierno, AZCUBA, CTC, Sindicato Azucarero, ANAP y la militancia en función de transformar con mayor agilidad los problemas existentes, situación que requiere se le continúe prestando una atención priorizada por todas las estructuras partidistas del territorio.<br />Compañeras y compañeros:</p><p>En la clausura del 8vo. Congreso del Partido el Primer Secretario del Comité Central, compañero Miguel Díaz- Canel Bermúdez señaló: “El trabajo del Partido en las circunstancias actuales ha sido y seguirá siendo fundamental. No es posible imaginar este momento sin la labor de la vanguardia política, pero nuestra organización está urgida de cambios en su estilo de trabajo, más acorde con esta época y sus desafíos”.</p><p>En el presente informe se recoge de manera sintetizada el trabajo desarrollado por el Comité Provincial del Partido y su Buró Ejecutivo en Santiago de Cuba, para la implementación de las Ideas, Conceptos y Directrices del 8vo. Congreso del Partido, así como los acuerdos del II y III plenos del Comité Central.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-20900 lazyloaded" src="https://www.cmkc.cu/wp-content/uploads/2021/11/cmkc-barrios-comunidades-santiagodecuba.jpg" sizes="(max-width: 709px) 100vw, 709px" srcset="https://www.cmkc.cu/wp-content/uploads/2021/11/cmkc-barrios-comunidades-santiagodecuba.jpg 930w, https://www.cmkc.cu/wp-content/uploads/2021/11/cmkc-barrios-comunidades-santiagodecuba-300x163.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/11/cmkc-barrios-comunidades-santiagodecuba-768x418.jpg 768w" alt="Transformación en los barrios de Santiago de Cuba. Portada- Santiago Romero Chang" width="709" height="386" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 11"><figcaption>Transformación en los barrios de Santiago de Cuba. Portada- Santiago Romero Chang</figcaption></figure></div><p>Lo hacemos con espíritu crítico, conscientes de los problemas, las insatisfacciones y las insuficiencias que aún prevalecen en la labor partidista, pero también con gran confianza, seguridad y optimismo en las fortalezas que tenemos para continuar avanzando en el perfeccionamiento del trabajo de nuestra organización de vanguardia, que constituye la garantía de la continuidad histórica de la Revolución y que por las condiciones de Partido único, tendrá que ser cada vez más democrático, más atractivo, más participativo y más cercano al pueblo.</p><p>Santiago de Cuba, sus comunistas y su heroico pueblo, demostrarán ante cada reto que sí se puede y siempre se podrá y que en esta tierra de tantas tradiciones patrióticas y revolucionarias Siempre nos esperará la VICTORIA porque Santiago es Santiago, y con el Esfuerzo de Todos ¡VENCEREMOS!</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" class="wp-image-20714 lazyloaded" src="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-pleno-pcc-santiago-monteagudo1.jpg" sizes="(max-width: 700px) 100vw, 700px" srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-pleno-pcc-santiago-monteagudo1.jpg 700w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-pleno-pcc-santiago-monteagudo1-300x225.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-pleno-pcc-santiago-monteagudo1-480x360.jpg 480w" alt="José Ramón Monteagudo Ruíz, nuevo Primer Secretario del Partido en la provincia Santiag de Cuba" width="700" height="525" data-ll-status="loaded" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 12"><figcaption>José Ramón Monteagudo Ruíz, nuevo Primer Secretario del Partido en la provincia Santiag de Cuba</figcaption></figure></div><h3><a href="https://www.cmkc.cu/2022/02/diaz-canel-encuentro-secretarios-partido/" target="_blank" rel="noopener">Presidió Díaz-Canel encuentro con primeros secretarios de los comités provinciales del Partido (+Video)</a></h3><p><strong>PROYECCIONES DE TRABAJO:</strong></p><p>1.Perfeccionar la vinculación con los comités municipales y exigir a estos con mayor rigor las transformaciones que se requieren en la  atención a las organizaciones de base del Partido, el incremento del activismo político por zonas de residencia, la atención sistemática a la actividad económica, al crecimiento de los militantes de la UJC al Partido y de los sectores priorizados, la preparación de los secretarios generales de los núcleos y la correcta aplicación de la política de crecimiento, sanciones y desactivaciones.</p><p>2.Continuar prestando atención diferenciada a la política de cuadros, en la selección y preparación de las reservas, completamiento de las plantillas de las organizaciones políticas y de masas, el Estado y el Gobierno, así como exigir por una adecuada estrategia de tránsito priorizando a los jóvenes.</p><p>3.Fortalecer el sistema de preparación política e ideológica de los cuadros, militantes y trabajadores, desde las escuelas del Partido, la Universidad, organizaciones de masas, la UJC, las instituciones formadoras y los medios de comunicación pública en el combate contra la subversión político-ideológica e intencionar las acciones de capacitación de la militancia y colectivos obreros y estudiantiles en el combate en las redes sociales.</p><p>4.Perfeccionar la atención a las organizaciones de masas en el proceso de fortalecimiento de sus estructuras en la base en función de lograr un mayor protagonismo en las tareas de la comunidad, que permita la participación activa de la población en los procesos económicos, políticos y sociales.</p><p>5. Incrementar las acciones dirigidas a fortalecer el funcionamiento de la UJC y la atención al universo juvenil, logrando su participación activa en las transformaciones económicas, políticas y sociales  en los territorios, garantizando mayor compromiso de su membrecía y asegurar el crecimiento al Partido como su principal cantera.</p><p>6.Exigir y controlar al Consejo de Gobierno Provincial, los consejos de administración municipales y las principales direcciones administrativas, por un mayor dinamismo en las acciones que corresponden al  control del plan y el presupuesto de la economía, integrando los actores económicos para que aporten en el desarrollo de la estrategia económica y social  de la provincia.</p><p>7. Elevar los resultados en el programa azucarero y la actividad agroalimentaria mediante el cumplimiento de los planes de siembra, con la aplicación de la ciencia, la tecnología e innovación, incrementando el vínculo con las unidades productoras.</p><p>8.Fortalecer el papel de los comités municipales del Partido en el aseguramiento político a la instrumentación y el cumplimiento de las políticas y medidas aprobadas para la Empresa Estatal Socialista, el Sector Azucarero, la Agricultura y la atención a los nuevos actores económicos.</p><p>9.Lograr mayor integración en el programa de la Vivienda, potenciando la producción local de materiales de la construcción y la participación popular en la atención a las células básicas habitacionales, así como la asistencia diferenciada a los afectados por eventos meteorológicos, y a las madres con más de tres niños.</p><p>10.Elevar el control al Programa Materno Infantil, enfatizando en la disminución de la tasa de mortalidad infantil y muerte materna, prestando atención a las causas subjetivas que inciden en los resultados negativos.</p><p>11.Brindar permanente atención a la defensa de la Patria, elevando la preparación de los órganos de dirección y su capacidad defensiva a los diferentes niveles, con énfasis en las zonas de defensa,  asegurando la  <strong><a href="http://www.sierramaestra.cu/index.php/especiales/43324-el-partido-es-el-alma-de-la-revolucion" target="_blank" rel="nofollow noopener">participación masiva del pueblo</a></strong>.</p><p>12.Consolidar el papel de las universidades y fortalecer su vínculo con las entidades de la ciencia,  tecnología e innovación y los actores económicos.</p><p><em>(Tomado de CMKC)</em></p></div> </div> <footer class="entry-footer"> <span class="tags-links"><i class="fa fa-tags"></i></span><a href="https://www.radiogritodebaire.cu/tag/partido-comunista-de-cuba/" rel="tag">partido comunista de cuba</a>,<a href="https://www.radiogritodebaire.cu/tag/pcc/" rel="tag">pcc</a>,<a href="https://www.radiogritodebaire.cu/tag/santiago-de-cuba/" rel="tag">santiago de cuba</a> </footer> </div> </div> </article> <nav class="navigation post-navigation" aria-label="Entradas"> <h2 class="screen-reader-text">Navegación de entradas</h2> <div class="nav-links"><div class="nav-previous"><a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/" rel="prev">Con amor patrio: Vamos con todo</a></div></div> </nav> <div class="related-pots-block"> <h2 class="widget-title"> Te puede intersar </h2> <ul class="related-post-entries clearfix"> <li> <figure class="widget-image"> <a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/"> <img width="350" height="220" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/vt-60ujc-1600x779px-350x220.png" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="Con amor patrio: Vamos con todo" loading="lazy" title="Con amor patrio: Vamos con todo 13"> </a> </figure> <div class="featured-desc"> <h2 class="related-title"> <a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/"> Con amor patrio: Vamos con todo </a> </h2> <div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/" rel="bookmark"><time class="entry-date published" datetime="2022-04-05T15:33:37-04:00" itemprop="datePublished">5 abril, 2022</time><time class="updated" datetime="2022-04-05T15:34:14-04:00" itemprop="dateModified">5 abril, 2022</time></a></span> </div> </div> </li> <li> <figure class="widget-image"> <a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/"> <img width="350" height="220" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/laguna-blnca-contramaestre-350x220.png" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="INICIA CAMPAÑA PRIMAVERA CON TRABAJO VOLUNTARIO" loading="lazy" title="Siembra de primevera en Laguna Blanca inicia con trabajo voluntario 14"> </a> </figure> <div class="featured-desc"> <h2 class="related-title"> <a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/"> Siembra de primevera en Laguna Blanca inicia con trabajo voluntario </a> </h2> <div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/" rel="bookmark"><time class="entry-date published" datetime="2022-04-05T14:46:52-04:00" itemprop="datePublished">5 abril, 2022</time><time class="updated" datetime="2022-04-05T08:48:27-04:00" itemprop="dateModified">5 abril, 2022</time></a></span> </div> </div> </li> <li> <figure class="widget-image"> <a href="https://www.radiogritodebaire.cu/economia/la-agricultura-en-contramaestre-incorpora-la-produccion-de-papa/"> <img width="350" height="220" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/papa-en-contramaestre-350x220.png" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="La Agricultura en Contramaestre incorpora la producción de papa" loading="lazy" title="La Agricultura en Contramaestre incorpora la producción de papa 15"> </a> </figure> <div class="featured-desc"> <h2 class="related-title"> <a href="https://www.radiogritodebaire.cu/economia/la-agricultura-en-contramaestre-incorpora-la-produccion-de-papa/"> La Agricultura en Contramaestre incorpora la producción de papa </a> </h2> <div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/la-agricultura-en-contramaestre-incorpora-la-produccion-de-papa/" rel="bookmark"><time class="entry-date published" datetime="2022-04-05T06:27:50-04:00" itemprop="datePublished">5 abril, 2022</time><time class="updated" datetime="2022-04-04T16:44:57-04:00" itemprop="dateModified">4 abril, 2022</time></a></span> </div> </div> </li> </ul> </div> <div id="comments" class="comments-area"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/informe-pcc-santiago-de-cuba/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiogritodebaire.cu/Spanish/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="ha86819a82"  name="ha86819a82"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a063ce270c75f0571e1a761999280d03" );document.getElementById("ha86819a82").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='35569' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form> </div> </div> </main> </div><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope> <div class="ct-sidebar-wrapper"> <div class="widget_text sidebar-widget-container"><section id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <style type="text/css" > audio{width: 100%;-webkit-transition:all 0.5s linear;-moz-transition:all 0.5s linear;-o-transition:all 0.5s linear;transition:all 0.5s linear;-moz-box-shadow: 2px 2px 4px 0px #006773;-webkit-box-shadow: 2px 2px 4px 0px #006773;box-shadow: 2px 2px 4px 0px #006773;-moz-border-radius:7px 7px 7px 7px ;-webkit-border-radius:7px 7px 7px 7px ;border-radius:7px 7px 7px 7px ;}audio:hover, audio:focus, audio:active{-webkit-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-moz-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-webkit-transform: scale(1.05);-moz-transform: scale(1.05);transform: scale(1.05);}</style><div class="audio-player" > <p> <audio controls="controls" id="audioAJDDHR" preload="auto"> <source src="https://icecast.teveo.cu/PMxFRLK7" type="audio/mpeg" /> Su navegador no soporta AUDIO.<br /> </audio> </p></div> </div></section></div> <div class="sidebar-widget-container"><section id="block-3" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://www.radiogritodebaire.cu/category/sociedad/"><img loading="lazy" width="800" height="445" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/01/codigo-familias-cuba-1.jpg" alt="Contramaestre rumbo al nuevo Código de las Familias en Cuba" class="wp-image-34941" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/01/codigo-familias-cuba-1.jpg 800w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/01/codigo-familias-cuba-1-300x167.jpg 300w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/01/codigo-familias-cuba-1-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption><strong><a rel="noreferrer noopener" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/02/goc-2022-ex4.pdf" target="_blank">Ver en PDF</a></strong></figcaption></figure></section></div> <div class="sidebar-widget-container"><section id="block-8" class="widget widget_block widget_text"><p></p></section></div> <div class="sidebar-widget-container"><section id="block-7" class="widget widget_block widget_text"><p></p></section></div> <div class="sidebar-widget-container"><section id="media_image-3" class="widget widget_media_image"><a href="https://www.radiogritodebaire.cu/category/salud/covid-19/?customize_changeset_uuid=323c970e-aa72-4df8-8c60-7cf28b780e19&#038;customize_autosaved=on"><img width="290" height="75" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/04/Cuba-parte-cierre-coronavirus-15.jpg" class="image wp-image-19068 attachment-full size-full" alt="coronavirus" loading="lazy" style="max-width: 100%; height: auto;" /></a></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-69" class="widget_text widget widget_custom_html"><h2 class="widget-title">Canal de Audio</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_59420_1.html" width="100%" style="border: 5px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-tabbed-1" class="widget refined-magazine-tabbed"> <div class="ct-tabs"> <ul class="nav nav-tabs ct-nav-tabs"> <li class="ct-title-head active"><a data-toggle="tab" href="#home">Populares</a> </li> <li class="ct-title-head"><a data-toggle="tab" href="#menu1">Recientes</a> </li> </ul> <div class="tab-content"> <div id="home" class="tab-pane fade in active"> <section class="featured-posts-block"> <div class="list-post-block"> <ul class="list-post"> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2016/01/radiogritodebaire_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Radio Grito de Baire. Quiénes somos" loading="lazy" title="Radio Grito de Baire 16"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3542" href="https://www.radiogritodebaire.cu/category/historia/" rel="category tag">Historia</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/">Radio Grito de Baire</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/" rel="bookmark"><time class="entry-date published" datetime="2016-01-04T23:13:13-05:00" itemprop="datePublished">4 enero, 2016</time><time class="updated" datetime="2021-01-16T12:11:27-05:00" itemprop="dateModified">16 enero, 2021</time></a></span> </div> </div> </div> </li> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2020/03/Covid-19-coronavirus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid-19-coronavirus" loading="lazy" title="Ministerio de Salud Pública de Cuba actualiza noticias sobre el COVID-19 17"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-5948" href="https://www.radiogritodebaire.cu/category/salud/covid-19/" rel="category tag">COVID-19</a> <a class="ct-cat-item-3527" href="https://www.radiogritodebaire.cu/category/salud/" rel="category tag">Salud</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/">Ministerio de Salud Pública de Cuba actualiza noticias sobre el COVID-19</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/" rel="bookmark"><time class="entry-date published" datetime="2020-03-17T15:47:04-04:00" itemprop="datePublished">17 marzo, 2020</time><time class="updated" datetime="2021-03-24T15:03:29-04:00" itemprop="dateModified">24 marzo, 2021</time></a></span> </div> </div> </div> </li> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rechazo-bloqueo-cuba" loading="lazy" title="El mundo rechazó el bloqueo a Cuba 18"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-3549" href="https://www.radiogritodebaire.cu/category/humor-grafico/" rel="category tag">Opinión Gráfica</a> <a class="ct-cat-item-3538" href="https://www.radiogritodebaire.cu/category/politica/" rel="category tag">Política</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/">El mundo rechazó el bloqueo a Cuba</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/" rel="bookmark"><time class="entry-date published" datetime="2018-11-02T09:09:45-04:00" itemprop="datePublished">2 noviembre, 2018</time><time class="updated" datetime="2018-11-02T09:11:28-04:00" itemprop="dateModified">2 noviembre, 2018</time></a></span> </div> </div> </div> </li> </ul> </div> </section> </div> <div id="menu1" class="tab-pane fade"> <section class="featured-posts-block"> <div class="list-post-block"> <ul class="list-post"> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/cmkc-monteagudo-pcc-santiagodecuba-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022" loading="lazy" title="Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022 19"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/" rel="category tag">Destacadas</a> <a class="ct-cat-item-3538" href="https://www.radiogritodebaire.cu/category/politica/" rel="category tag">Política</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/">Informe Central a la Asamblea de Balance del Comité Provincial del Partido en Santiago de Cuba 2022</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/politica/informe-pcc-santiago-de-cuba/" rel="bookmark"><time class="entry-date published" datetime="2022-04-06T08:06:39-04:00" itemprop="datePublished">6 abril, 2022</time><time class="updated" datetime="2022-04-06T08:08:39-04:00" itemprop="dateModified">6 abril, 2022</time></a></span> </div> </div> </div> </li> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/vt-60ujc-1600x779px-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Con amor patrio: Vamos con todo" loading="lazy" title="Con amor patrio: Vamos con todo 20"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/" rel="category tag">Destacadas</a> <a class="ct-cat-item-6600" href="https://www.radiogritodebaire.cu/category/sociedad/" rel="category tag">Sociedad</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/">Con amor patrio: Vamos con todo</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/destacadas/amor-patrio-vamos-con-todo/" rel="bookmark"><time class="entry-date published" datetime="2022-04-05T15:33:37-04:00" itemprop="datePublished">5 abril, 2022</time><time class="updated" datetime="2022-04-05T15:34:14-04:00" itemprop="dateModified">5 abril, 2022</time></a></span> </div> </div> </div> </li> <li> <div class="post-block-style"> <div class="post-thumb"> <a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/"> <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2022/04/laguna-blnca-contramaestre-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="INICIA CAMPAÑA PRIMAVERA CON TRABAJO VOLUNTARIO" loading="lazy" title="Siembra de primevera en Laguna Blanca inicia con trabajo voluntario 21"> </a> </div> <div class="post-content"> <div class="post-meta"> <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/" rel="category tag">Destacadas</a> <a class="ct-cat-item-3525" href="https://www.radiogritodebaire.cu/category/economia/" rel="category tag">Economía</a> </span> </div> <h3 class="post-title"> <a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/">Siembra de primevera en Laguna Blanca inicia con trabajo voluntario</a> </h3> <div class="post-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/siembra-de-primevera-en-laguna-blanca-inicia-con-trabajo-voluntario/" rel="bookmark"><time class="entry-date published" datetime="2022-04-05T14:46:52-04:00" itemprop="datePublished">5 abril, 2022</time><time class="updated" datetime="2022-04-05T08:48:27-04:00" itemprop="dateModified">5 abril, 2022</time></a></span> </div> </div> </div> </li> </ul> </div> </section> </div> </div> </div> </section></div> <div class="sidebar-widget-container"><section id="block-4" class="widget widget_block widget_text"><p></p></section></div> </div></aside></div> </div> <footer id="colophon" class="site-footer"> <div class="top-footer"> <div class="container-inner clearfix"> <div class="ct-col-3"> <section id="custom_html-101" class="widget_text widget widget_custom_html"><h2 class="widget-title">Acerca de..</h2><div class="textwidget custom-html-widget"><a title="Grito de Baire" href="https://www.radiogritodebaire.cu/emisora-2/"><img alt="Grito de baire" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/05/emisora-min.jpg"></a><br/>Transmitimos en FM por los 103.9 Mhz; 24 horas, 12 horas de programación propia y el resto en cadena con <a href="http://www.cmkc.cu">CMKC Radio Revolución.</a></div></section> </div> <div class="ct-col-3"> <section id="custom_html-131" class="widget_text widget widget_custom_html"><h2 class="widget-title">otras emisoras</h2><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.cmkc.cu/" target="_blank" rel="noopener">Radio Revolución</a></li> <li><a href="http://www.radiosiboney.icrt.cu//" target="_blank" rel="noopener">Radio Siboney</a></li> <li><a href="http://www.radiomambi.icrt.cu/" target="_blank" rel="noopener">Radio Mambi</a></li> <li><a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a></li> <li><a href="http://www.radiomajaguabo.icrt.cu//" target="_blank" rel="noopener">Radio Majaguabo</a></li> <li><a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a></li> <li><a href="http://www.radiotitan.icrt.cu/?lang=es/" target="_blank" rel="noopener">Radio Titán</a></li> <li><a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a></li> <li><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Radio Sonido SM</a></li><li><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Radio Triple M</a></li></ul></div></section> </div> <div class="ct-col-3"> <section id="custom_html-134" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sitios de Interes</h2><div class="textwidget custom-html-widget"><ul> <li><a href="https://www.icrt.gob.cu/" target="_blank" rel="noopener">Portal ICRT</a></li><li><a href="https://www.cubaperiodistas.cu/" target="_blank" rel="noopener">Cubaperiodistas</a></li> <li><a href="https://www.ecured.cu/" target="_blank" rel="noopener">Ecured</a></li> <li><a href="https://www.radiocubana.icrt.cu/" target="_blank" rel="noopener">Portal de la Radio Cubana</a></li> </ul></div></section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.radiogritodebaire.cu/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form></section><section id="custom_html-129" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <style type="text/css" > audio{width: 100%;-webkit-transition:all 0.5s linear;-moz-transition:all 0.5s linear;-o-transition:all 0.5s linear;transition:all 0.5s linear;-moz-box-shadow: 2px 2px 4px 0px #006773;-webkit-box-shadow: 2px 2px 4px 0px #006773;box-shadow: 2px 2px 4px 0px #006773;-moz-border-radius:7px 7px 7px 7px ;-webkit-border-radius:7px 7px 7px 7px ;border-radius:7px 7px 7px 7px ;}audio:hover, audio:focus, audio:active{-webkit-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-moz-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-webkit-transform: scale(1.05);-moz-transform: scale(1.05);transform: scale(1.05);}</style><div class="audio-player" > <p> <audio controls="controls" id="audioAJDDHR" preload="auto"> <source src="https://icecast.teveo.cu/PMxFRLK7" type="audio/mpeg" /> Su navegador no soporta AUDIO.<br /> </audio> </p></div> </div></section> </div> </div> </div> <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope> <div class="container-inner"> <span class="copy-right-text">Todos los derechos reservados 2021.</span><br> <a href="https://es.wordpress.org/" target="_blank"> Funciona gracias a WordPress </a> <span class="sep"> | </span> Tema: Refined Magazine de <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a> </div> </div> </footer> <a id="toTop" class="go-to-top" href="#" title="Ir arriba"> <i class="fa fa-angle-double-up"></i> </a> </div><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script></body></html><!-- Cache Enabler by KeyCDN @ Wed, 06 Apr 2022 12:11:45 GMT (https-index.html.gz) -->