<!doctype html><html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" prefix="og: https://ogp.me/ns#"><head>    <meta charset="UTF-8">    <meta name="viewport" content="width=device-width, initial-scale=1">    <link rel="profile" href="https://gmpg.org/xfn/11">    <script type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/www.radiogritodebaire.cu\/historia\/hasta-siempre-olo\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);</script><!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home --><title>Olo: Hasta Siempre Olo</title><meta name="description" content="Olo, te marchaste a Bolivia, con traje de verde olivo desafiaste la selva inhóspita con el mejor de los guerreros: Che Comandante amigo."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Olo: Hasta Siempre Olo" /><meta property="og:description" content="Olo, te marchaste a Bolivia, con traje de verde olivo desafiaste la selva inhóspita con el mejor de los guerreros: Che Comandante amigo." /><meta property="og:url" content="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" /><meta property="og:site_name" content="Radio Grito de Baire" /><meta property="article:publisher" content="https://www.facebook.com/gritodebaire.emisoradecontramaestre" /><meta property="article:author" content="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" /><meta property="article:tag" content="a" /><meta property="article:tag" content="cuerpo" /><meta property="article:tag" content="gente" /><meta property="article:tag" content="hombre." /><meta property="article:tag" content="hombres" /><meta property="article:tag" content="pueblo" /><meta property="article:tag" content="rebelde" /><meta property="article:tag" content="tierras" /><meta property="article:tag" content="vida" /><meta property="article:section" content="Destacadas" /><meta property="og:updated_time" content="2021-10-08T13:00:15-04:00" /><meta property="fb:admins" content="gritodebaire.emisoradecontramaestre" /><meta property="og:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg" /><meta property="og:image:secure_url" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="455" /><meta property="og:image:alt" content="orlando pantoja-Olo" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Olo: Hasta Siempre Olo" /><meta name="twitter:description" content="Olo, te marchaste a Bolivia, con traje de verde olivo desafiaste la selva inhóspita con el mejor de los guerreros: Che Comandante amigo." /><meta name="twitter:site" content="@@gritodebaire" /><meta name="twitter:creator" content="@@gritodebaire" /><meta name="twitter:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg" /><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiogritodebaire.cu/#organization","name":"Grito de Baire","url":"https://www.radiogritodebaire.cu","email":"gritodebaire@gmail.com","logo":{"@type":"ImageObject","@id":"https://www.radiogritodebaire.cu/#logo","url":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/Firefox_Screenshot_2021-03-18T10-29-59.812Z1-e1616084948475.png","caption":"Grito de Baire","inLanguage":"es","width":"454","height":"121"},"contactPoint":[{"@type":"ContactPoint","telephone":"+5322589590","contactType":"customer support"}]},{"@type":"WebSite","@id":"https://www.radiogritodebaire.cu/#website","url":"https://www.radiogritodebaire.cu","name":"Grito de Baire","publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg","url":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg","width":"800","height":"455","caption":"orlando pantoja-Olo","inLanguage":"es"},{"@type":"Person","@id":"https://www.radiogritodebaire.cu/author/moraima/","name":"Moraima Zulueta G\u00f3mez","url":"https://www.radiogritodebaire.cu/author/moraima/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/0aca6c1038eb983c0f7d5b9af3654582?s=96&amp;d=wavatar&amp;r=g","url":"https://secure.gravatar.com/avatar/0aca6c1038eb983c0f7d5b9af3654582?s=96&amp;d=wavatar&amp;r=g","caption":"Moraima Zulueta G\u00f3mez","inLanguage":"es"},"sameAs":["http://www.radiogritodebaire.cu","https://es-es.facebook.com/gritodebaire.emisoradecontramaestre"],"worksFor":{"@id":"https://www.radiogritodebaire.cu/#organization"}},{"@type":"WebPage","@id":"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/#webpage","url":"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/","name":"Olo: Hasta Siempre Olo","datePublished":"2021-10-08T12:58:48-04:00","dateModified":"2021-10-08T13:00:15-04:00","author":{"@id":"https://www.radiogritodebaire.cu/author/moraima/"},"isPartOf":{"@id":"https://www.radiogritodebaire.cu/#website"},"primaryImageOfPage":{"@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Olo: Hasta Siempre Olo","keywords":"Olo","datePublished":"2021-10-08T12:58:48-04:00","dateModified":"2021-10-08T13:00:15-04:00","author":{"@id":"https://www.radiogritodebaire.cu/author/moraima/"},"publisher":{"@id":"https://www.radiogritodebaire.cu/#organization"},"description":"Olo, te marchaste a Bolivia, con traje de verde olivo desafiaste la selva inh\u00f3spita con el mejor de los guerreros: Che Comandante amigo.","name":"Olo: Hasta Siempre Olo","@id":"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/#richSnippet","isPartOf":{"@id":"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/#webpage"},"image":{"@id":"https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/#webpage"}}]}</script><!-- /Plugin Rank Math WordPress SEO --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed" href="https://www.radiogritodebaire.cu/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed de los comentarios" href="https://www.radiogritodebaire.cu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Comentario Hasta siempre Olo del feed" href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/feed/" />		<script type="text/javascript">			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiogritodebaire.cu\/Spanish\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);		</script>		<style type="text/css">img.wp-smiley,img.emoji {	display: inline !important;	border: none !important;	box-shadow: none !important;	height: 1em !important;	width: 1em !important;	margin: 0 .07em !important;	vertical-align: -0.1em !important;	background: none !important;	padding: 0 !important;}</style>	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='SFSImainCss-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.8.1' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='slick-css-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='refined-magazine-style-css'  href='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/style.css?ver=5.8.1' type='text/css' media='all' /><style id='refined-magazine-style-inline-css' type='text/css'>.site-branding h1, .site-branding p.site-title,.ct-dark-mode .site-title a, .site-title, .site-title a, .site-title a:hover, .site-title a:visited:hover { color: #blank; }.ct-dark-mode .site-title a:hover,.site-title a:hover, .site-title a:visited:hover, .ct-dark-mode .site-title a:visited:hover { color: #4c4c4c; }.entry-content a, .entry-title a:hover, .related-title a:hover, .posts-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover, .posts-navigation .nav-next a:hover, .post-navigation .nav-next a:hover, #comments .comment-content a:hover, #comments .comment-author a:hover, .offcanvas-menu nav ul.top-menu li a:hover, .offcanvas-menu nav ul.top-menu li.current-menu-item > a, .error-404-title, #refined-magazine-breadcrumbs a:hover, .entry-content a.read-more-text:hover, a:hover, a:visited:hover, .widget_refined_magazine_category_tabbed_widget.widget ul.ct-nav-tabs li a  { color : #f44336; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, .cat-links a,.top-bar,.main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .trending-title, .search-form input[type=submit], input[type="submit"], ::selection, #toTop, .breadcrumbs span.breadcrumb, article.sticky .refined-magazine-content-container, .candid-pagination .page-numbers.current, .candid-pagination .page-numbers:hover, .ct-title-head, .widget-title:before, .widget ul.ct-nav-tabs:before, .widget ul.ct-nav-tabs li.ct-title-head:hover, .widget ul.ct-nav-tabs li.ct-title-head.ui-tabs-active { background-color : #f44336; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, blockquote, .search-form input[type="submit"], input[type="submit"], .candid-pagination .page-numbers { border-color : #f44336; }.cat-links a:focus{ outline : 1px dashed #f44336; }.ct-post-overlay .post-content, .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a:visited, .ct-post-overlay .post-content a:visited:hover, .slide-details:hover .cat-links a { color: #fff; }.logo-wrapper-block{background-color : #fafafa; }@media (min-width: 1600px){.ct-boxed #page{max-width : 1271px; }}@media (min-width: 1450px){.ct-boxed #page{max-width : 1271px; }}</style><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.radiogritodebaire.cu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiogritodebaire.cu/wp-json/wp/v2/posts/33805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiogritodebaire.cu/no-rpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiogritodebaire.cu/Spanish/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.radiogritodebaire.cu/?p=33805' /><link rel="alternate" type="application/json+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fhistoria%2Fhasta-siempre-olo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiogritodebaire.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fhistoria%2Fhasta-siempre-olo%2F&#038;format=xml" /><meta property="og:title" name="og:title" content="Hasta siempre Olo" /><meta property="og:type" name="og:type" content="article" /><meta property="og:image" name="og:image" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg" /><meta property="og:url" name="og:url" content="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" /><meta property="og:description" name="og:description" content="Olo, te marchaste a Bolivia, sin temor a la muerte. Con traje de verde olivo desafiaste la selva inhóspita con el mejor de los guerreros:" /><meta property="og:locale" name="og:locale" content="es_ES" /><meta property="og:site_name" name="og:site_name" content="Radio Grito de Baire" /><meta property="twitter:card" name="twitter:card" content="summary_large_image" /><meta property="article:tag" name="article:tag" content="a" /><meta property="article:tag" name="article:tag" content="cuerpo" /><meta property="article:tag" name="article:tag" content="gente" /><meta property="article:tag" name="article:tag" content="hombre." /><meta property="article:tag" name="article:tag" content="hombres" /><meta property="article:tag" name="article:tag" content="pueblo" /><meta property="article:tag" name="article:tag" content="rebelde" /><meta property="article:tag" name="article:tag" content="tierras" /><meta property="article:tag" name="article:tag" content="vida" /><meta property="article:section" name="article:section" content="Destacadas" /><meta property="article:published_time" name="article:published_time" content="2021-10-08T12:58:48-04:00" /><meta property="article:modified_time" name="article:modified_time" content="2021-10-08T13:00:15-04:00" /><meta property="article:author" name="article:author" content="https://www.radiogritodebaire.cu/author/moraima/" /><meta property="article:author" name="article:author" content="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" /><meta name="follow.it-verification-code-U2NzK2c4czVaanVJeXhqQTgvQ3Q5VlZzUHI1OGFFTHRhQW5WWGFDZUtCblNqRDQ5cjNqQmowYnpWRjk5eFdNRTd5cUhESWMyWnpXVTAvSnNlMVZKekZpL1dWTGRLQTAxc2pDenV5RVhyZ3d0N3V4UjdQTWY1UHNnUkFFTThrMnZ8RU9QMEYvZjFEejBQWDhwT3VvcmExZkU5MDJqMGplYlExSlBOdks2Mmxadz0=" content="3MASW3xW6TD3Q8EQGr9B"/><!-- Matomo --><script type="text/javascript">  var _paq = window._paq = window._paq || [];  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */  _paq.push(['trackPageView']);  _paq.push(['enableLinkTracking']);  (function() {    var u="//stats.rsa.icrt.cu/";    _paq.push(['setTrackerUrl', u+'matomo.php']);    _paq.push(['setSiteId', '98']);    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);  })();</script><!-- End Matomo Code -->		<style type="text/css">					.site-title,			.site-description {				position: absolute;				clip: rect(1px, 1px, 1px, 1px);			}        			.site-title a, .site-title{				color: #blank;			}		</style>		<style type="text/css" id="custom-background-css">body.custom-background { background-color: #fafafa; }</style>	<link rel="amphtml" href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/?amp"><link rel="icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/cropped-5-270x270.jpg" /></head><body class="post-template-default single single-post postid-33805 single-format-standard custom-background wp-custom-logo wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope><div id="page" class="site">            <a class="skip-link screen-reader-text"           href="#content">Saltar al contenido</a>                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>                <div class="overlay"></div>                <div class="top-bar">        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>        <div class="container-inner clearfix">            <div class="top-left-col clearfix">                    <div class="ct-clock float-left">                <div id="ct-date">                    viernes, 8 de octubre de 2021                </div>            </div>                        <nav class="float-left">                    <ul id="secondary-menu" class="top-menu"><li id="menu-item-19166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19166"><a href="https://icecast.teveo.cu/PMxFRLK7">EN VIVO</a></li></ul>                </nav>                </div>                <div class="top-right-col clearfix">                    <div class="refined-magazine-social-top">                <div class="menu-social-container">                    <ul id="menu-social-1" class="refined-magazine-menu-social"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://www.facebook.com/groups/672345406188426">Facebook</a></li><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://twitter.com/gritodebaire">Twitter</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a title="Grito de Baire" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ">Youtube</a></li><li id="menu-item-19050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19050"><a href="https://t.me/gritodebaire">Telegram</a></li></ul>                </div>            </div> <!-- .refined-magazine-social-top -->                </div> <!-- .top-right-col -->                </div> <!-- .container-inner -->        </div> <!-- .top-bar -->                            <div class="logo-wrapper-block">                    <div class="container-inner clearfix logo-wrapper-container">        <div class="logo-wrapper full-wrapper text-center">            <div class="site-branding">                <div class="refined-magazine-logo-container">                    <a href="https://www.radiogritodebaire.cu/" class="custom-logo-link" rel="home"><img width="454" height="121" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/07/Firefox_Screenshot_2021-03-18T10-29-59.812Z1-e1616084948475.png" class="custom-logo" alt="Grito de Baire" /></a>                        <p class="site-title"><a href="https://www.radiogritodebaire.cu/"                                                 rel="home">Radio Grito de Baire</a></p>                                            <p class="site-description">Noticias de Contramaestre, Cuba y el Mundo</p>                                    </div> <!-- refined-magazine-logo-container -->            </div><!-- .site-branding -->        </div> <!-- .logo-wrapper -->                </div> <!-- .container-inner -->        </div> <!-- .logo-wrapper-block -->                <div class="refined-magazine-menu-container sticky-header">            <div class="container-inner clearfix">                <nav id="site-navigation"                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>                    <div class="navbar-header clearfix">                        <button class="menu-toggle" aria-controls="primary-menu"                                aria-expanded="false">                            <span> </span>                        </button>                    </div>                    <ul id="primary-menu" class="nav navbar-nav nav-menu">                                                    <li class=""><a href="https://www.radiogritodebaire.cu/">                                    <i class="fa fa-home"></i> </a></li>                                                <li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-3999"><a href="https://www.radiogritodebaire.cu/type/image/">SOCIEDAD</a><ul class="sub-menu">	<li id="menu-item-7362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7362"><a href="https://www.radiogritodebaire.cu/category/salud/">SALUD</a></li>	<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="https://www.radiogritodebaire.cu/category/arte/">ARTE</a></li>	<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="https://www.radiogritodebaire.cu/category/ciencia-y-medio-ambiente/">CIENCIA</a></li>	<li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364"><a href="https://www.radiogritodebaire.cu/category/deportes/">DEPORTES</a></li>	<li id="menu-item-7367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7367"><a href="https://www.radiogritodebaire.cu/category/politica/">POLÍTICA</a></li>	<li id="menu-item-15191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15191"><a href="https://www.radiogritodebaire.cu/category/educacion/">EDUCACIÓN</a></li>	<li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="https://www.radiogritodebaire.cu/category/proyecto-de-constitucion/">CONSTITUCIÓN</a></li></ul></li><li id="menu-item-7363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7363"><a href="https://www.radiogritodebaire.cu/category/economia/">ECONOMÍA</a></li><li id="menu-item-7370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7370"><a href="https://www.radiogritodebaire.cu/category/historia/">HISTORIA</a><ul class="sub-menu">	<li id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a href="https://www.radiogritodebaire.cu/category/efemerides/">EFEMÉRIDES</a></li>	<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="https://www.radiogritodebaire.cu/category/fidel-castro/">FIDEL CASTRO</a></li>	<li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7369"><a href="https://www.radiogritodebaire.cu/category/jose-marti/">JOSÉ MARTÍ</a></li></ul></li><li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.radiogritodebaire.cu/category/salud/covid-19/">COVID-19</a></li><li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8040"><a href="https://cubapk.com/store/radio.gb/download/4">DESCARGAR APP</a></li><li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="/English">ENGLISH</a></li><li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7519"><a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/">QUIÉNES SOMOS</a></li>                    </ul>                </nav><!-- #site-navigation -->                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>                        </a></div>                    <div class="top-bar-search">                        <form role="search" method="get" class="search-form" action="https://www.radiogritodebaire.cu/">				<label>					<span class="screen-reader-text">Buscar:</span>					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />				</label>				<input type="submit" class="search-submit" value="Buscar" />			</form>                        <button type="button" class="close"></button>                    </div>                            </div> <!-- .container-inner -->        </div> <!-- refined-magazine-menu-container -->                </header><!-- #masthead -->            <div id="content" class="site-content">                <div class="container-inner ct-container-main clearfix">    <div id="primary" class="content-area">        <main id="main" class="site-main">                                    <article id="post-33805" class="post-33805 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-historia tag-a tag-cuerpo tag-gente tag-hombre tag-hombres tag-pueblo tag-rebelde tag-tierras tag-vida" itemtype="https://schema.org/CreativeWork" itemscope>        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">                    <div class="post-thumb">                            <div class="post-thumbnail">                <img width="800" height="455" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="Hasta siempre Olo" loading="lazy" itemprop="image" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal.jpg 800w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal-300x171.jpg 300w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal-768x437.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="Hasta siempre Olo 1">            </div><!-- .post-thumbnail -->                    </div>                <div class="refined-magazine-content-area">            <header class="entry-header">                <div class="post-meta">                    <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a> <a class="ct-cat-item-3542" href="https://www.radiogritodebaire.cu/category/historia/"  rel="category tag">Historia</a> </span>                </div>                <h1 class="entry-title" itemprop="headline">Hasta siempre Olo</h1>                    <div class="entry-meta">                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" rel="bookmark"><time class="entry-date published" datetime="2021-10-08T12:58:48-04:00" itemprop="datePublished">8 octubre, 2021</time><time class="updated" datetime="2021-10-08T13:00:15-04:00" itemprop="dateModified">8 octubre, 2021</time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://www.radiogritodebaire.cu/author/moraima/" rel="author"><span class="author-name" itemprop="name">Moraima Zulueta Gómez</span></a></span></span>                    </div><!-- .entry-meta -->                            </header><!-- .entry-header -->            <div class="entry-content">                <p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;"><a href="https://www.radiogritodebaire.cu/orlando-pantoja-tamayo-olo/">Olo</a>, te marchaste a Bolivia, sin temor a la muerte. Con traje de verde olivo desafiaste la selva inhóspita con el mejor de los guerreros: Che Comandante amigo.</span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Desde la Sierra rebelde descendieron juntos para clarear caminos como hombres puros. No hubo descanso tras un propósito que marcaba el destino. Desde el Ondón americano te despediste junto a tu más fiel compañero.</span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Tu nombre en todas partes despierta admiración en esa mezcolanza de razas, vestidas de gente llana y común para quienes no pasas desapercibido. </span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Partiste a la eternidad para vivir en el corazón de tu pueblo que conoce de un contramaestrense que participó en la lucha de Liberación nacional en Cuba.</span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Quienes te aniquilaron no pudieron apagar tu humildad, tu decoro, tu sed de justicia; no pudieron borrar la impronta de saberse que eres y serás Héroe de la Patria. </span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">De t</span></span></span><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">u gran cuerpo de metal emerge tu vida guerrillera, se disemina como diáspora en la América que conoce de tu luz, de tu estatura.</span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Como hombre intrépido marchaste con esa hidalguía que habla de tu poderoso pecho de fusil, de tu estirpe revolucionaria, de camarada tierno, cuya semilla germinada en Maffo, hoy trasciende con tristeza y alegría al saber que existen seres de talla universal. </span></span></span></p><p class="western" align="left"><span style="color: #000000;"><span style="font-family: NanumGothic, serif;"><span style="font-size: small;">Te vemos cada día Orlando Pantoja Tamayo; te sabemos de memoria. Tu Contramaestre no olvida tu ejemplo, tu grandeza de soldado inclaudicable frente al imperio, de uniforme de campaña descolorido y agujereado en tierras lejanas, que aún estando muerto vive en la cima de tu Cuba que te glorifica. Hasta siempre Olo.</span></span></span></p><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:right'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="https://api.follow.it/widgets/icon/U2NzK2c4czVaanVJeXhqQTgvQ3Q5VlZzUHI1OGFFTHRhQW5WWGFDZUtCblNqRDQ5cjNqQmowYnpWRjk5eFdNRTd5cUhESWMyWnpXVTAvSnNlMVZKekZpL1dWTGRLQTAxc2pDenV5RVhyZ3d0N3V4UjdQTWY1UHNnUkFFTThrMnZ8RU9QMEYvZjFEejBQWDhwT3VvcmExZkU5MDJqMGplYlExSlBOdks2Mmxadz0=/OA==/" target="_blank" rel="noopener"><img src="https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" title="Hasta siempre Olo 2"></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiogritodebaire.cu%2Fhistoria%2Fhasta-siempre-olo%2F" style="display:inline-block;"> <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>						<a target="_blank" href="https://twitter.com/intent/tweet?text=Hasta+siempre+Olo+https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" style="display:inline-block">							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >						</a>					</div><div class='sf_pinit sf_icon' style='text-align:left;vertical-align: middle;float:left;line-height: 33px;width:auto;margin: 0 -2px;'><a href='#'  onclick='sfsi_pinterest_modal_images(event,"https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/","Hasta siempre Olo")' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg'  /></a></div></div></div>                            </div>            <!-- .entry-content -->            <footer class="entry-footer">                <span class="tags-links"><i class="fa fa-tags"></i></span><a href="https://www.radiogritodebaire.cu/tag/a/" rel="tag">a</a>,<a href="https://www.radiogritodebaire.cu/tag/cuerpo/" rel="tag">cuerpo</a>,<a href="https://www.radiogritodebaire.cu/tag/gente/" rel="tag">gente</a>,<a href="https://www.radiogritodebaire.cu/tag/hombre/" rel="tag">hombre.</a>,<a href="https://www.radiogritodebaire.cu/tag/hombres/" rel="tag">hombres</a>,<a href="https://www.radiogritodebaire.cu/tag/pueblo/" rel="tag">pueblo</a>,<a href="https://www.radiogritodebaire.cu/tag/rebelde/" rel="tag">rebelde</a>,<a href="https://www.radiogritodebaire.cu/tag/tierras/" rel="tag">tierras</a>,<a href="https://www.radiogritodebaire.cu/tag/vida/" rel="tag">vida</a>            </footer><!-- .entry-footer -->                    </div> <!-- .refined-magazine-content-area -->    </div> <!-- .refined-magazine-content-container --></article><!-- #post-33805 -->	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">		<h2 class="screen-reader-text">Navegación de entradas</h2>		<div class="nav-links"><div class="nav-previous"><a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/" rel="prev">Inicia jornada de homenaje a los innovadores</a></div></div>	</nav>                <div class="related-pots-block">                                            <h2 class="widget-title">                            Te puede intersar                        </h2>                                        <ul class="related-post-entries clearfix">                                                    <li>                                                                    <figure class="widget-image">                                        <a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/">                                            <img width="350" height="195" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="Homenaje al innovador" loading="lazy" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores.jpg 800w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores-300x167.jpg 300w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores-768x427.jpg 768w" sizes="(max-width: 350px) 100vw, 350px" title="Inicia jornada de homenaje a los innovadores 3">                                        </a>                                    </figure>                                                                <div class="featured-desc">                                    <h2 class="related-title">                                        <a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/">                                            Inicia jornada de homenaje a los innovadores                                        </a>                                    </h2>                                    <div class="entry-meta">                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-08T10:11:28-04:00">8 octubre, 2021</time></a></span>                                    </div><!-- .entry-meta -->                                </div>                            </li>                                                    <li>                                                                    <figure class="widget-image">                                        <a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/">                                            <img width="350" height="220" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/10/contramaestre-visita-gubarnamental-1-350x220.png" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="Comunidades de Baire mejoran en infraestructura" loading="lazy" title="Comunidades de Baire por mejor infraestructura 4">                                        </a>                                    </figure>                                                                <div class="featured-desc">                                    <h2 class="related-title">                                        <a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/">                                            Comunidades de Baire por mejor infraestructura                                        </a>                                    </h2>                                    <div class="entry-meta">                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/" rel="bookmark"><time class="entry-date published" datetime="2021-10-08T08:35:26-04:00" itemprop="datePublished">8 octubre, 2021</time><time class="updated" datetime="2021-10-08T08:52:32-04:00" itemprop="dateModified">8 octubre, 2021</time></a></span>                                    </div><!-- .entry-meta -->                                </div>                            </li>                                                    <li>                                                                    <figure class="widget-image">                                        <a href="https://www.radiogritodebaire.cu/economia/citrico-contramaestre/">                                            <img width="350" height="220" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/10/siembra-citricos-contramaestre-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="Pasos hacia recuperación del cítrico en Contramaestre" loading="lazy" title="Pasos hacia recuperación del cítrico en Contramaestre 5">                                        </a>                                    </figure>                                                                <div class="featured-desc">                                    <h2 class="related-title">                                        <a href="https://www.radiogritodebaire.cu/economia/citrico-contramaestre/">                                            Pasos hacia recuperación del cítrico en Contramaestre                                        </a>                                    </h2>                                    <div class="entry-meta">                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/citrico-contramaestre/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-07T15:26:34-04:00">7 octubre, 2021</time></a></span>                                    </div><!-- .entry-meta -->                                </div>                            </li>                                            </ul>                </div> <!-- .related-post-block -->                <div id="comments" class="comments-area">    	<div id="respond" class="comment-respond">		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/historia/hasta-siempre-olo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radiogritodebaire.cu/Spanish/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password"  id="ha86819a82"  name="ha86819a82"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa9cf10f01f19eae74711a938ecb240f" );document.getElementById("ha86819a82").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='33805' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form>	</div><!-- #respond -->	</div><!-- #comments -->        </main><!-- #main -->    </div><!-- #primary --><aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>    <div class="ct-sidebar-wrapper">	<div class="widget_text sidebar-widget-container"><section id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <!-- Inicio. radio hosting USAstreams.com html5 player --><!-- Licencia: GRATIS-XDF4543ERF --><style type="text/css" > audio{width: 100%;-webkit-transition:all 0.5s linear;-moz-transition:all 0.5s linear;-o-transition:all 0.5s linear;transition:all 0.5s linear;-moz-box-shadow: 2px 2px 4px 0px #006773;-webkit-box-shadow:  2px 2px 4px 0px #006773;box-shadow: 2px 2px 4px 0px #006773;-moz-border-radius:7px 7px 7px 7px ;-webkit-border-radius:7px 7px 7px 7px ;border-radius:7px 7px 7px 7px ;}audio:hover, audio:focus, audio:active{-webkit-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-moz-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-webkit-transform: scale(1.05);-moz-transform: scale(1.05);transform: scale(1.05);}</style><div class="audio-player"  >	<p>	<audio controls="controls" id="audioAJDDHR" preload="auto">	<source src="https://icecast.teveo.cu/PMxFRLK7" type="audio/mpeg" />	Su navegador no soporta AUDIO.<br />	</audio>	</p></div>	<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  --><!-- Fin. USAstreams.com html5 player --></div></section></div> <div class="sidebar-widget-container"><section id="media_image-3" class="widget widget_media_image"><a href="https://www.radiogritodebaire.cu/category/salud/covid-19/?customize_changeset_uuid=323c970e-aa72-4df8-8c60-7cf28b780e19&#038;customize_autosaved=on"><img width="290" height="75" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/04/Cuba-parte-cierre-coronavirus-15.jpg" class="image wp-image-19068  attachment-full size-full" alt="coronavirus" loading="lazy" style="max-width: 100%; height: auto;" /></a></section></div> <div class="sidebar-widget-container"><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">IMPORTANTE</h2><a href="/medidas-covid-19-contramaestre/salud/"><img width="1280" height="1140" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58.jpg" class="image wp-image-33289  attachment-full size-full" alt="logo covid-santiago" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58.jpg 1280w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58-300x267.jpg 300w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58-1024x912.jpg 1024w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58-768x684.jpg 768w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/08/photo_2021-08-18_11-09-58-1170x1042.jpg 1170w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></section></div> <div class="widget_text sidebar-widget-container"><section id="custom_html-69" class="widget_text widget widget_custom_html"><h2 class="widget-title">Canal de Audio</h2><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_59420_1.html" width="100%" style="border: 5px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></section></div> <div class="sidebar-widget-container"><section id="refined-magazine-tabbed-1" class="widget refined-magazine-tabbed">            <div class="ct-tabs">                <ul class="nav nav-tabs ct-nav-tabs">                                            <li class="ct-title-head active"><a data-toggle="tab"                          href="#home">Populares</a>                      </li>                                                        <li class="ct-title-head"><a data-toggle="tab"                       href="#menu1">Recientes</a>                   </li>                          </ul>           <div class="tab-content">                            <div id="home" class="tab-pane fade in active">                    <section class="featured-posts-block">                                                    <div class="list-post-block">                                <ul class="list-post">                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2016/01/radiogritodebaire_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Radio Grito de Baire. Quiénes somos" loading="lazy" title="Radio Grito de Baire 6">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-3542" href="https://www.radiogritodebaire.cu/category/historia/"  rel="category tag">Historia</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/">Radio Grito de Baire</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/historia/radio-grito-de-baire/" rel="bookmark"><time class="entry-date published" datetime="2016-01-04T23:13:13-05:00" itemprop="datePublished">4 enero, 2016</time><time class="updated" datetime="2021-01-16T12:11:27-05:00" itemprop="dateModified">16 enero, 2021</time></a></span>                                                        </div>                                                                                                        </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2020/03/Covid-19-coronavirus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid-19-coronavirus" loading="lazy" title="Ministerio de Salud Pública de Cuba actualiza noticias sobre el COVID-19 7">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-5948" href="https://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a> <a class="ct-cat-item-3527" href="https://www.radiogritodebaire.cu/category/salud/"  rel="category tag">Salud</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/">Ministerio de Salud Pública de Cuba actualiza noticias sobre el COVID-19</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/salud/covid-19/covid-19-5/" rel="bookmark"><time class="entry-date published" datetime="2020-03-17T15:47:04-04:00" itemprop="datePublished">17 marzo, 2020</time><time class="updated" datetime="2021-03-24T15:03:29-04:00" itemprop="dateModified">24 marzo, 2021</time></a></span>                                                        </div>                                                                                                        </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rechazo-bloqueo-cuba" loading="lazy" title="El mundo rechazó el bloqueo a Cuba 8">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-3549" href="https://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a> <a class="ct-cat-item-3538" href="https://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/">El mundo rechazó el bloqueo a Cuba</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/humor-grafico/el-mundo-rechazo-el-bloqueo-a-cuba/" rel="bookmark"><time class="entry-date published" datetime="2018-11-02T09:09:45-04:00" itemprop="datePublished">2 noviembre, 2018</time><time class="updated" datetime="2018-11-02T09:11:28-04:00" itemprop="dateModified">2 noviembre, 2018</time></a></span>                                                        </div>                                                                                                        </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                    </ul><!-- List post end -->                            </div><!-- List post block end -->                                                </section>                </div>                                        <div id="menu1" class="tab-pane fade">                    <section class="featured-posts-block">                                                    <div class="list-post-block">                                <ul class="list-post">                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2018/10/Olo-tercero-de-izquierda-a-derecha-en-tareas-de-Seguridad-Personal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="orlando pantoja-Olo" loading="lazy" title="Hasta siempre Olo 9">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a> <a class="ct-cat-item-3542" href="https://www.radiogritodebaire.cu/category/historia/"  rel="category tag">Historia</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/">Hasta siempre Olo</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/" rel="bookmark"><time class="entry-date published" datetime="2021-10-08T12:58:48-04:00" itemprop="datePublished">8 octubre, 2021</time><time class="updated" datetime="2021-10-08T13:00:15-04:00" itemprop="dateModified">8 octubre, 2021</time></a></span>                                                        </div>                                                                                                    </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Homenaje al innovador" loading="lazy" srcset="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores-150x150.jpg 150w, https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2019/04/innovadores-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" title="Inicia jornada de homenaje a los innovadores 10">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a> <a class="ct-cat-item-3525" href="https://www.radiogritodebaire.cu/category/economia/"  rel="category tag">Economía</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/">Inicia jornada de homenaje a los innovadores</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/jornada-homenaje-innovadores/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-08T10:11:28-04:00">8 octubre, 2021</time></a></span>                                                        </div>                                                                                                    </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                            <li>                                            <div class="post-block-style">                                                                                                    <div class="post-thumb">                                                        <a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/">                                                            <img width="150" height="150" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/10/contramaestre-visita-gubarnamental-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Comunidades de Baire mejoran en infraestructura" loading="lazy" title="Comunidades de Baire por mejor infraestructura 11">                                                        </a>                                                    </div><!-- Post thumb end -->                                                                                                <div class="post-content">                                                    <div class="post-meta">                                                        <span class="cat-links"><a class="ct-cat-item-5842" href="https://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a> <a class="ct-cat-item-3525" href="https://www.radiogritodebaire.cu/category/economia/"  rel="category tag">Economía</a> </span>                                                    </div>                                                    <h3 class="post-title">                                                        <a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/">Comunidades de Baire por mejor infraestructura</a>                                                    </h3>                                                        <div class="post-meta">                                                            <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.radiogritodebaire.cu/economia/baire-mejora-fraestructura/" rel="bookmark"><time class="entry-date published" datetime="2021-10-08T08:35:26-04:00" itemprop="datePublished">8 octubre, 2021</time><time class="updated" datetime="2021-10-08T08:52:32-04:00" itemprop="dateModified">8 octubre, 2021</time></a></span>                                                        </div>                                                                                                    </div><!-- Post content end -->                                            </div><!-- Post block style end -->                                        </li><!-- Li 1 end -->                                                                    </ul><!-- List post end -->                            </div><!-- List post block end -->                                                </section>                </div>                    </div>    </div> <!-- .ct-tabs -->    </section></div>     </div></aside><!-- #secondary --></div> <!-- .container-inner --></div><!-- #content -->        <footer id="colophon" class="site-footer">                    <div class="top-footer">                <div class="container-inner clearfix">                                                <div class="ct-col-3">                                <section id="custom_html-101" class="widget_text widget widget_custom_html"><h2 class="widget-title">Acerca de..</h2><div class="textwidget custom-html-widget"><a title="Grito de Baire" href="https://www.radiogritodebaire.cu/emisora-2/"><img alt="Grito de baire" src="https://www.radiogritodebaire.cu/Spanish/wp-content/uploads/2021/05/emisora-min.jpg"></a><br/>Transmitimos en FM por los 103.9 Mhz; 24 horas, 12 horas de programación propia y el resto en cadena con <a href="http://www.cmkc.cu">CMKC Radio Revolución.</a></div></section>                            </div>                                                        <div class="ct-col-3">                                <section id="custom_html-131" class="widget_text widget widget_custom_html"><h2 class="widget-title">otras emisoras</h2><div class="textwidget custom-html-widget"><ul> 	<li><a href="https://www.cmkc.cu/" target="_blank" rel="noopener">Radio Revolución</a></li> 	<li><a href="http://www.radiosiboney.icrt.cu//" target="_blank" rel="noopener">Radio Siboney</a></li> 	<li><a href="http://gbpordentro.blogspot.com/" target="_blank" rel="noopener">GB por dentro</a></li> 	<li><a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a></li> 	<li><a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a></li> 	<li><a href="http://www.radiomajaguabo.icrt.cu//" target="_blank" rel="noopener">Radio Majaguabo</a></li> 	<li><a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a></li> 	<li><a href="http://www.radiotitan.icrt.cu/?lang=es/" target="_blank" rel="noopener">Radio Titán</a></li> 	<li><a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a></li> 	<li><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a></li></ul></div></section>                            </div>                                                        <div class="ct-col-3">                                <section id="custom_html-134" class="widget_text widget widget_custom_html"><h2 class="widget-title">Sitios de Interes</h2><div class="textwidget custom-html-widget"><ul> 	<li><a href="https://www.icrt.gob.cu/" target="_blank" rel="noopener">Portal ICRT</a></li><li><a href="https://www.cubaperiodistas.cu/" target="_blank" rel="noopener">Cubaperiodistas</a></li>	<li><a href="https://www.ecured.cu/" target="_blank" rel="noopener">Ecured</a></li>	<li><a href="https://www.radiocubana.icrt.cu/" target="_blank" rel="noopener">Portal de la Radio Cubana</a></li>		</ul></div></section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.radiogritodebaire.cu/">				<label>					<span class="screen-reader-text">Buscar:</span>					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />				</label>				<input type="submit" class="search-submit" value="Buscar" />			</form></section><section id="custom_html-129" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <!-- Inicio. radio hosting USAstreams.com html5 player --><!-- Licencia: GRATIS-XDF4543ERF --><style type="text/css" > audio{width: 100%;-webkit-transition:all 0.5s linear;-moz-transition:all 0.5s linear;-o-transition:all 0.5s linear;transition:all 0.5s linear;-moz-box-shadow: 2px 2px 4px 0px #006773;-webkit-box-shadow:  2px 2px 4px 0px #006773;box-shadow: 2px 2px 4px 0px #006773;-moz-border-radius:7px 7px 7px 7px ;-webkit-border-radius:7px 7px 7px 7px ;border-radius:7px 7px 7px 7px ;}audio:hover, audio:focus, audio:active{-webkit-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-moz-box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);box-shadow: 15px 15px 20px rgba(0,0, 0, 0.4);-webkit-transform: scale(1.05);-moz-transform: scale(1.05);transform: scale(1.05);}</style><div class="audio-player"  >	<p>	<audio controls="controls" id="audioAJDDHR" preload="auto">	<source src="https://icecast.teveo.cu/PMxFRLK7" type="audio/mpeg" />	Su navegador no soporta AUDIO.<br />	</audio>	</p></div>	<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  --><!-- Fin. USAstreams.com html5 player --></div></section>                            </div>                                            </div> <!-- .container-inner -->            </div> <!-- .top-footer -->                    <div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>            <div class="container-inner">                                    <span class="copy-right-text">Todos los derechos reservados 2021.</span><br>                                <a href="https://es.wordpress.org/" target="_blank">                    Funciona gracias a WordPress                </a>                <span class="sep"> | </span>                Tema: Refined Magazine de <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>            </div> <!-- .container-inner -->        </div><!-- .site-info -->                </footer><!-- #colophon -->                    <a id="toTop" class="go-to-top" href="#" title="Ir arriba">                <i class="fa fa-angle-double-up"></i>            </a>        </div><!-- #page -->			<!--facebook like and share js -->			<div id="fb-root"></div>			<script>				(function(d, s, id) {					var js, fjs = d.getElementsByTagName(s)[0];					if (d.getElementById(id)) return;					js = d.createElement(s);					js.id = id;					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";					fjs.parentNode.insertBefore(js, fjs);				}(document, 'script', 'facebook-jssdk'));			</script>		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/?utm_source=usmi_settings_page&utm_campaign=footer_credit_new&utm_medium=banner" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>window.addEventListener('sfsi_functions_loaded', function() {    if (typeof sfsi_responsive_toggle == 'function') {        sfsi_responsive_toggle(0);        // console.log('sfsi_responsive_toggle');    }})</script>    <script>        window.addEventListener('sfsi_functions_loaded', function() {            if (typeof sfsi_plugin_version == 'function') {                sfsi_plugin_version(2.63);            }        });        function sfsi_processfurther(ref) {            var feed_id = 'U2NzK2c4czVaanVJeXhqQTgvQ3Q5VlZzUHI1OGFFTHRhQW5WWGFDZUtCblNqRDQ5cjNqQmowYnpWRjk5eFdNRTd5cUhESWMyWnpXVTAvSnNlMVZKekZpL1dWTGRLQTAxc2pDenV5RVhyZ3d0N3V4UjdQTWY1UHNnUkFFTThrMnZ8RU9QMEYvZjFEejBQWDhwT3VvcmExZkU5MDJqMGplYlExSlBOdks2Mmxadz0=';            var feedtype = 8;            var email = jQuery(ref).find('input[name="email"]').val();            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;            if ((email != "Enter your email") && (filter.test(email))) {                if (feedtype == "8") {                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");                    return true;                }            } else {                alert("Please enter email address");                jQuery(ref).find('input[name="email"]').focus();                return false;            }        }    </script>    <style type="text/css" aria-selected="true">        .sfsi_subscribe_Popinner {            width: 100% !important;            height: auto !important;            padding: 18px 0px !important;            background-color: #ffffff !important;        }        .sfsi_subscribe_Popinner form {            margin: 0 20px !important;        }        .sfsi_subscribe_Popinner h5 {            font-family: Helvetica,Arial,sans-serif !important;            font-weight: bold !important;            color: #000000 !important;            font-size: 16px !important;            text-align: center !important;            margin: 0 0 10px !important;            padding: 0 !important;        }        .sfsi_subscription_form_field {            margin: 5px 0 !important;            width: 100% !important;            display: inline-flex;            display: -webkit-inline-flex;        }        .sfsi_subscription_form_field input {            width: 100% !important;            padding: 10px 0px !important;        }        .sfsi_subscribe_Popinner input[type=email] {            font-family: Helvetica,Arial,sans-serif !important;            font-style: normal !important;            color: #000000 !important;            font-size: 14px !important;            text-align: center !important;        }        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {            font-family: Helvetica,Arial,sans-serif !important;            font-style: normal !important;            color: #000000 !important;            font-size: 14px !important;            text-align: center !important;        }        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {            /* Firefox 18- */            font-family: Helvetica,Arial,sans-serif !important;            font-style: normal !important;            color: #000000 !important;            font-size: 14px !important;            text-align: center !important;        }        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {            /* Firefox 19+ */            font-family: Helvetica,Arial,sans-serif !important;            font-style: normal !important;            color: #000000 !important;            font-size: 14px !important;            text-align: center !important;        }        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {            font-family: Helvetica,Arial,sans-serif !important;            font-style: normal !important;            color: #000000 !important;            font-size: 14px !important;            text-align: center !important;        }        .sfsi_subscribe_Popinner input[type=submit] {            font-family: Helvetica,Arial,sans-serif !important;            font-weight: bold !important;            color: #000000 !important;            font-size: 16px !important;            text-align: center !important;            background-color: #dedede !important;        }        .sfsi_shortcode_container {            float: left;        }        .sfsi_shortcode_container .norm_row .sfsi_wDiv {            position: relative !important;        }        .sfsi_shortcode_container .sfsi_holders {            display: none;        }            </style>		<div id="amp-mobile-version-switcher" hidden>			<a rel="amphtml" href="https://www.radiogritodebaire.cu/historia/hasta-siempre-olo/?amp">				Ir a la versión móvil			</a>		</div>				<script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */var wpcf7 = {"api":{"root":"https:\/\/www.radiogritodebaire.cu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};/* ]]> */</script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.8.1' id='SFSIjqueryModernizr-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.8.1' id='SFSIjqueryShuffle-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.8.1' id='SFSIjqueryrandom-shuffle-js'></script><script type='text/javascript' id='SFSICustomJs-js-extra'>/* <![CDATA[ */var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.radiogritodebaire.cu\/pw\/admin-ajax.php"};var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.radiogritodebaire.cu\/pw\/admin-ajax.php","plugin_url":"https:\/\/www.radiogritodebaire.cu\/Spanish\/wp-content\/plugins\/ultimate-social-media-icons\/"};/* ]]> */</script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.8.1' id='SFSICustomJs-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script><script type='text/javascript' src='https://www.radiogritodebaire.cu/Spanish/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script></body></html><!-- Cache Enabler by KeyCDN @ Fri, 08 Oct 2021 17:10:16 GMT (https-index.html) -->