﻿<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.radiogritodebaire.cu/xmlrpc.php"/>
	<title>María Carla, una niña profundamente martiana | Radio Grito de Baire</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.radiogritodebaire.cu', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/'; var theChampFBCommentColor = 'dark'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.radiogritodebaire.cu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/";var heateorSsVerticalSharingShortUrl = "http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="María Carla Fernández Cabrera, es una niña que tiene 11 años recién cumplidos y es profundamente martiana; sus padres viven orgullosos de ella..."/>
<link rel="canonical" href="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="María Carla, una niña profundamente martiana | Radio Grito de Baire" />
<meta property="og:description" content="María Carla Fernández Cabrera, es una niña que tiene 11 años recién cumplidos y es profundamente martiana; sus padres viven orgullosos de ella..." />
<meta property="og:url" content="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/" />
<meta property="og:site_name" content="Radio Grito de Baire" />
<meta property="article:publisher" content="https://www.facebook.com/gritodebaire.emisoradecontramaestre" />
<meta property="article:tag" content="contramaestre" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="cubana" />
<meta property="article:tag" content="martiana" />
<meta property="article:section" content="José Martí" />
<meta property="article:published_time" content="2020-05-16T12:22:00+00:00" />
<meta property="article:modified_time" content="2020-05-16T12:31:21+00:00" />
<meta property="og:updated_time" content="2020-05-16T12:31:21+00:00" />
<meta property="og:image" content="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="María Carla Fernández Cabrera, es una niña que tiene 11 años recién cumplidos y es profundamente martiana; sus padres viven orgullosos de ella..." />
<meta name="twitter:title" content="María Carla, una niña profundamente martiana | Radio Grito de Baire" />
<meta name="twitter:site" content="@gritodebaire" />
<meta name="twitter:image" content="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1.jpg" />
<meta name="twitter:creator" content="@gritodebaire" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.radiogritodebaire.cu/#organization","name":"Radio Grito de Baire","url":"http://www.radiogritodebaire.cu/","sameAs":["https://www.facebook.com/gritodebaire.emisoradecontramaestre","https://www.instagram.com/radiogritodebaire/","https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ","https://twitter.com/gritodebaire"],"logo":{"@type":"ImageObject","@id":"http://www.radiogritodebaire.cu/#logo","url":"http://www.radiogritodebaire.cu/wp-content/uploads/2019/07/Radio-Grito-de-Baire_logo.png","width":574,"height":85,"caption":"Radio Grito de Baire"},"image":{"@id":"http://www.radiogritodebaire.cu/#logo"}},{"@type":"WebSite","@id":"http://www.radiogritodebaire.cu/#website","url":"http://www.radiogritodebaire.cu/","name":"Radio Grito de Baire","publisher":{"@id":"http://www.radiogritodebaire.cu/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.radiogritodebaire.cu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#primaryimage","url":"http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-ni\u00f1a-martiana-contramaestre-1.jpg","width":800,"height":445,"caption":"maria-carla-ni\u00f1a-martiana-contramaestre"},{"@type":"WebPage","@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#webpage","url":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/","inLanguage":"es","name":"Mar\u00eda Carla, una ni\u00f1a profundamente martiana | Radio Grito de Baire","isPartOf":{"@id":"http://www.radiogritodebaire.cu/#website"},"primaryImageOfPage":{"@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#primaryimage"},"datePublished":"2020-05-16T12:22:00+00:00","dateModified":"2020-05-16T12:31:21+00:00","description":"Mar\u00eda Carla Fern\u00e1ndez Cabrera, es una ni\u00f1a que tiene 11 a\u00f1os reci\u00e9n cumplidos y es profundamente martiana; sus padres viven orgullosos de ella..."},{"@type":"Article","@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#article","isPartOf":{"@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#webpage"},"author":{"@id":"http://www.radiogritodebaire.cu/#/schema/person/1490091e0a0736db2a90a1a5d2f4d1f3"},"headline":"Mar\u00eda Carla, una ni\u00f1a profundamente martiana","datePublished":"2020-05-16T12:22:00+00:00","dateModified":"2020-05-16T12:31:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#webpage"},"publisher":{"@id":"http://www.radiogritodebaire.cu/#organization"},"image":{"@id":"http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#primaryimage"},"keywords":"contramaestre,cuba,cubana,martiana","articleSection":"COVID-19,Jos\u00e9 Mart\u00ed"},{"@type":["Person"],"@id":"http://www.radiogritodebaire.cu/#/schema/person/1490091e0a0736db2a90a1a5d2f4d1f3","name":"Arnoldo Fernandez Verdecia","image":{"@type":"ImageObject","@id":"http://www.radiogritodebaire.cu/#authorlogo","url":"http://1.gravatar.com/avatar/10cc7eee390260d977e70d0f75c0ba9d","caption":"Arnoldo Fernandez Verdecia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; Feed" href="http://www.radiogritodebaire.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Grito de Baire &raquo; RSS de los comentarios" href="http://www.radiogritodebaire.cu/comments/feed/" />
<link rel="stylesheet" href="http://www.radiogritodebaire.cu/wp-content/cache/minify/7de6a.css" media="all" />


<link rel='stylesheet' id='custom-style-css'  href='http://www.radiogritodebaire.cu/wp-content/plugins/dt-author-box/css/style.php' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.radiogritodebaire.cu/wp-content/cache/minify/4f214.css" media="all" />

<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.radiogritodebaire.cu/wp-content/cache/minify/ff345.css" media="all" />





<script src="http://www.radiogritodebaire.cu/wp-content/cache/minify/c7035.js"></script>

<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/colormag-custom.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/html5shiv.min.js'></script>
<![endif]-->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-127903660-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.radiogritodebaire.cu/wp-content/uploads/2018/10/cropped-favicon-1-270x270.png" />
<!-- Radio Grito de Baire Internal Styles -->		<style type="text/css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Arial'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Georgia'; font-style: normal; font-weight: 400; line-height: 0.8; text-decoration: none; text-transform: none; }
h2 { }
h3 { font-family: 'Arial'; font-style: normal; font-weight: 700; }
h4 { }
h5 { }
h6 { }
</style>	<meta name="keywords" content="Contramaestre, Cuba, agricultura, radio, prensa, santiago, noticias, nacional, internacional, deportes, cultura, revolución, Fidel Castro, audio online, salud, Raúl, José Martí, Grito de Baire, Trabajo, Educación, Juventud, Trabajadores, Maffo, Jóvenes, Partido Comunista, Gobierno, Baire, Los Negros, obreros, Laguna Blanca, Producción, alimentos, niños, adolecentes, higiene, medio ambiente, entorno, naturaleza, contaminación, Orlando Pantoja, Hospital General Docente, Remanganaguas, literatura, arte, artistas, música, BANFAIC, BANDEC, bancarios, tegnología, cítricos, Historia, La habana, América Libre, azúcar, industria, política, bloqueo, ley helms burton, ley garrote, importaciones, exportaciones, café, Langosta, economía, 1ro de Mayo, cubanos, pueblo, patria, isla, poder popular, estudiantes, maestros, profesores, carnaval, fiestas, eventos, verano, sierra maestra" />
</head>

<body class="post-template-default single single-post postid-14623 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			16 mayo, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Última:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/"
						   title="María Carla, una niña profundamente martiana">María Carla, una niña profundamente martiana</a>
					</li>
									<li>
						<a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/"
						   title="Triunfa la mujer en la agricultura urbana">Triunfa la mujer en la agricultura urbana</a>
					</li>
									<li>
						<a href="http://www.radiogritodebaire.cu/en-contramaestre-ciencia-y-sentimientos-para-mas-salud/destacadas/"
						   title="En Contramaestre, ciencia y sentimientos para más salud">En Contramaestre, ciencia y sentimientos para más salud</a>
					</li>
									<li>
						<a href="http://www.radiogritodebaire.cu/fruta-de-algarrobo-convocatoria-de-acopio/economia/"
						   title="Fruta de Algarrobo, convocatoria de acopio">Fruta de Algarrobo, convocatoria de acopio</a>
					</li>
									<li>
						<a href="http://www.radiogritodebaire.cu/efren-el-hombre-del-taburete-martiano/destacadas/"
						   title="Efrén, el hombre del Taburete martiano">Efrén, el hombre del Taburete martiano</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/gritodebaire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.radiogritodebaire.cu/" class="custom-logo-link" rel="home" itemprop="url"><img width="113" height="85" src="http://www.radiogritodebaire.cu/wp-content/uploads/2019/07/cropped-Radio-Grito-de-Baire_logo-1.png" class="custom-logo" alt="Radio Grito de Baire" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.radiogritodebaire.cu/" title="Radio Grito de Baire" rel="home">Radio Grito de Baire</a>
							</h3>
																		<p id="site-description">Noticias de Contramaestre, Cuba y el mundo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-81" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">En vivo / 103.9 Mhz FM
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://icecast.teveo.cu/PMxFRLK7',
'codec':'mp3',
'volume':50,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'Programación variada de 7:00AM / 7:00PM',
'wmode':'transparent',
'skin':'mcclean',
'width':180,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.radiogritodebaire.cu/" title="Radio Grito de Baire"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-3999"><a href="http://www.radiogritodebaire.cu/type/image/">SOCIEDAD</a>
<ul class="sub-menu">
	<li id="menu-item-7362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7362"><a href="http://www.radiogritodebaire.cu/category/salud/">SALUD</a></li>
	<li id="menu-item-7365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7365"><a href="http://www.radiogritodebaire.cu/category/arte/">ARTE</a></li>
	<li id="menu-item-7366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7366"><a href="http://www.radiogritodebaire.cu/category/ciencia-y-medio-ambiente/">CIENCIA</a></li>
	<li id="menu-item-7364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7364"><a href="http://www.radiogritodebaire.cu/category/deportes/">DEPORTES</a></li>
	<li id="menu-item-7367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7367"><a href="http://www.radiogritodebaire.cu/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-7368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7368"><a href="http://www.radiogritodebaire.cu/category/proyecto-de-constitucion/">CONSTITUCIÓN</a></li>
</ul>
</li>
<li id="menu-item-7363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7363"><a href="http://www.radiogritodebaire.cu/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-7369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7369"><a href="http://www.radiogritodebaire.cu/category/jose-marti/">JOSÉ MARTÍ</a></li>
<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="http://www.radiogritodebaire.cu/category/fidel-castro/">FIDEL CASTRO</a></li>
<li id="menu-item-7370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7370"><a href="http://www.radiogritodebaire.cu/category/historia/">HISTORIA</a>
<ul class="sub-menu">
	<li id="menu-item-11963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11963"><a href="http://www.radiogritodebaire.cu/category/efemerides/">Efemérides</a></li>
</ul>
</li>
<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14078"><a href="http://www.radiogritodebaire.cu/category/salud/covid-19/">COVID-19</a></li>
<li id="menu-item-8040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8040"><a href="http://www.appcreator24.com/apk/app369818.apk">DESCARGAR APP</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7726"><a href="http://www.radiogritodebaire.icrt.cu/English">ENGLISH</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7519"><a href="http://www.radiogritodebaire.cu/quienes-somos/historia/">QUIÉNES SOMOS</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.radiogritodebaire.cu/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14623" class="post-14623 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-jose-marti tag-contramaestre tag-cuba tag-cubana tag-martiana">
	
   
         <div class="featured-image">
               <a href="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1.jpg" class="image-popup"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="maria-carla-niña-martiana-contramaestre" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/maria-carla-niña-martiana-contramaestre-1-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/jose-marti/"  rel="category tag">José Martí</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			María Carla, una niña profundamente martiana   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/" title="8:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-16T08:22:00-04:00">16 mayo, 2020</time><time class="updated" datetime="2020-05-16T08:31:21-04:00">16 mayo, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.radiogritodebaire.cu/author/arnoldo/"
					   title="Arnoldo Fernandez Verdecia">Arnoldo Fernandez Verdecia					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.radiogritodebaire.cu/tag/contramaestre/" rel="tag">contramaestre</a>, <a href="http://www.radiogritodebaire.cu/tag/cuba/" rel="tag">cuba</a>, <a href="http://www.radiogritodebaire.cu/tag/cubana/" rel="tag">cubana</a>, <a href="http://www.radiogritodebaire.cu/tag/martiana/" rel="tag">martiana</a></span></div>
   	<div class="entry-content clearfix">
   		
    <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F&redirect_uri=http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Mar%C3%ADa%20Carla%2C%20una%20ni%C3%B1a%20profundamente%20martiana&url=http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Mar%C3%ADa%20Carla%2C%20una%20ni%C3%B1a%20profundamente%20martiana http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F&text=Mar%C3%ADa%20Carla%2C%20una%20ni%C3%B1a%20profundamente%20martiana")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Mar%C3%ADa%20Carla%2C%20una%20ni%C3%B1a%20profundamente%20martiana&body=Link:http%3A%2F%2Fwww.radiogritodebaire.cu%2Fmaria-carla-una-nina-profundamente-martiana%2Fjose-marti%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.radiogritodebaire.cu/maria-carla-una-nina-profundamente-martiana/jose-marti/', 'Mar%C3%ADa%20Carla%2C%20una%20ni%C3%B1a%20profundamente%20martiana', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>María Carla Fernández Cabrera, es una niña que tiene 11 años recién cumplidos y es profundamente martiana; sus padres viven orgullosos por sus calificaciones escolares e inmensos valores espirituales.</p>
<p>Muchos la creemos la Pilar de La edad de oro, incluso la llamamos Nené Traviesa, porque es de esas niñas que se juntan una vez a la semana, para hacer cosas buenas que ayudan al mejoramiento humano y a la utilidad de la virtud.</p>
<p>Cuando la COVID 19 llegó a Cuba y el sistema de educación decidió suspender las clases, porque la mejor vacuna era quedarse en casa, María Carla, comprendió muy bien el peligro y las medidas necesarias para cuidar su vida.</p>
<p>María Carla comparte un mensaje martiano, dirigido a toda la población cubana, especialmente a la del municipio de Contramaestre.</p>
<p>Escuchar crónica<br />
<iframe id="audio_51098335" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://www.ivoox.com/player_ej_51098335_4_1.html?c1=f44336" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<div class="author-profile vcard" id="authorprofilebox">
<h4 class="author-name fn n">Escrito por <a href="http://www.radiogritodebaire.cu/author/arnoldo/">Arnoldo Fernandez Verdecia</a></h4>
<p><img src="http://www.radiogritodebaire.icrt.cu/wp-content/uploads/2018/10/Arnoldo-1-150x150.jpg" alt="Arnoldo Fernandez Verdecia" width="95" height="95" class="avatar"/></p>
<div class="author-description author-bio">
<div class="socfooter"><a href="http://twitter.com/@Polemistaenred" title="Seguir Arnoldo Fernandez Verdecia en Twitter" target="_blank"><img src="http://www.radiogritodebaire.cu/wp-content/plugins/dt-author-box/images/twitter.jpg" border="0" class="socicons"></a><a href="https://www.facebook.com/arnoldo.fernandez.94" title="Seguir Arnoldo Fernandez Verdecia en Facebook" target="_blank"><img src="http://www.radiogritodebaire.cu/wp-content/plugins/dt-author-box/images/facebook.jpg" border="0" class="socicons"></a></div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/" rel="prev"><span class="meta-nav">&larr;</span> Triunfa la mujer en la agricultura urbana</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.radiogritodebaire.cu/guardianes-de-la-vida-en-contramaestre/destacadas/" title="Guardianes de la vida en Contramaestre">
               <img width="390" height="205" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/guardianes-de-la-vida-contramaestre-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="guardianes-de-la-vida-contramaestre" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.radiogritodebaire.cu/guardianes-de-la-vida-en-contramaestre/destacadas/" rel="bookmark" title="Guardianes de la vida en Contramaestre">Guardianes de la vida en Contramaestre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.radiogritodebaire.cu/guardianes-de-la-vida-en-contramaestre/destacadas/" title="8:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-04T08:19:21-04:00">4 abril, 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/angel/" title="Angel del Toro Fonseca">Angel del Toro Fonseca</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/guardianes-de-la-vida-en-contramaestre/destacadas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.radiogritodebaire.cu/jovenes-apoyan-a-abuelos-de-contramestre/salud/covid-19/" title="Jóvenes apoyan a abuelos de Contramaestre">
               <img width="390" height="205" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/mensajera-contramaestre-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="mensajera-contramaestre" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.radiogritodebaire.cu/jovenes-apoyan-a-abuelos-de-contramestre/salud/covid-19/" rel="bookmark" title="Jóvenes apoyan a abuelos de Contramaestre">Jóvenes apoyan a abuelos de Contramaestre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.radiogritodebaire.cu/jovenes-apoyan-a-abuelos-de-contramestre/salud/covid-19/" title="8:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T20:00:26-04:00">13 mayo, 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/milagros/" title="Milagros Urbina Chavez">Milagros Urbina Chavez</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/jovenes-apoyan-a-abuelos-de-contramestre/salud/covid-19/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/" title="Triunfa la mujer en la agricultura urbana">
               <img width="390" height="205" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/agricultura-urbana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="agricultura-urbana" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/" rel="bookmark" title="Triunfa la mujer en la agricultura urbana">Triunfa la mujer en la agricultura urbana</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/" title="4:17 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T16:17:36-04:00">15 mayo, 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/liliana/" title="Liliana Lorente Matamoros">Liliana Lorente Matamoros</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/triunfa-la-mujer-en-la-agricultura-urbana/economia/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maria-carla-una-nina-profundamente-martiana/jose-marti/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radiogritodebaire.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="nope"  id="j2b07373fa"  name="j2b07373fa"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a39c6b3d50ed0245a663f13bedb129c7" );document.getElementById("j2b07373fa").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-34" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Una batalla de todos</span></h3><a href="http://www.radiogritodebaire.cu/category/salud/covid-19/"><img width="300" height="78" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px-300x78.png" class="image wp-image-14093  attachment-medium size-medium" alt="coronavirus" style="max-width: 100%; height: auto;" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px-300x78.png 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/coronavirus-banner-580px.png 580w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-99" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contramaestre de frente a la pandemia</span></h3><div class="textwidget custom-html-widget"><iframe width="315" height="215" src="https://www.youtube.com/embed/xqQlSpAjYfI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="media_image-30" class="widget widget_media_image clearfix"><h3 class="widget-title"><span># RadioGB30Aniversario</span></h3><a href="/category/30-aniversario/"><img width="300" height="188" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-300x188.jpg" class="image wp-image-13362  attachment-medium size-medium" alt="30 Aniversario" style="max-width: 100%; height: auto;" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-300x188.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-768x480.jpg 768w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/01/Radio-Grito-de-Baire-1024x640.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-88" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe width="315" height="215" src="https://www.youtube.com/embed/EgiziCTWBV8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="315" height="215" src="https://www.youtube.com/embed/audb-6O2VAA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Opinión Gráfica</span></h3>			<div class="textwidget"></div>
		</aside><aside id="colormag_featured_posts_slider_widget-5" class="widget widget_featured_slider widget_featured_meta clearfix">				<div class="widget_slider_area_rotate">
							<div class="single-slide displayblock">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="Nueva forma de comunicación se impone"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="nueva-forma-de-comunicación-se-impone" title="Nueva forma de comunicación se impone" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/nueva-forma-de-comunicación-se-impone-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="Nueva forma de comunicación se impone">Nueva forma de comunicación se impone</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/" title="9:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-27T09:40:41-04:00">27 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/angel/" title="Angel del Toro Fonseca">Angel del Toro Fonseca</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/nueva-forma-de-comunicacion-se-impone/destacadas/#respond">0</a></span>
						</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="Duelo a muerte contra la COVID-19"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="duelo-a-muerte-contra-la-covid-19" title="Duelo a muerte contra la COVID-19" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2020/04/duelo-a-muerte-contra-la-covid-19-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/salud/covid-19/"  rel="category tag">COVID-19</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/salud/"  rel="category tag">Salud</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="Duelo a muerte contra la COVID-19">Duelo a muerte contra la COVID-19</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/" title="11:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-22T11:13:42-04:00">22 abril, 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/angel/" title="Angel del Toro Fonseca">Angel del Toro Fonseca</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/duelo-a-muerte-contra-la-covid-19/salud/#respond">0</a></span>
						</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="Defiende Contramaestre los derechos humanos"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="niños-derechos-humanos-contramaestre" title="Defiende Contramaestre los derechos humanos" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/12/niños-derechos-humanos-contramaestre-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="Defiende Contramaestre los derechos humanos">Defiende Contramaestre los derechos humanos</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/" title="10:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-11T22:47:15-04:00">11 diciembre, 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/moraima/" title="Moraima Zulueta Gómez">Moraima Zulueta Gómez</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/defiende-contramaestre-los-derechos-humanos/humor-grafico/#respond">0</a></span>
						</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="En Cuba tenemos nueva Constitución"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="contramaestre-aprobo-reforma-constitución" title="En Cuba tenemos nueva Constitución" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/contramaestre-aprobo-reforma-constitución-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/proyecto-de-constitucion/"  rel="category tag">#YoVotoSí</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="En Cuba tenemos nueva Constitución">En Cuba tenemos nueva Constitución</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/" title="9:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-26T09:17:21-04:00">26 febrero, 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/angel/" title="Angel del Toro Fonseca">Angel del Toro Fonseca</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/en-cuba-tenemos-nueva-constitucion/politica/#respond">0</a></span>
						</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="Urge detener nueva agresión contra Venezuela"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Estados-Unidos-contra-Venezuela-De Andrés-Batista" title="Urge detener nueva agresión contra Venezuela" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2019/02/Estados-Unidos-contra-Venezuela-De-Andrés-Batista-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="Urge detener nueva agresión contra Venezuela">Urge detener nueva agresión contra Venezuela</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/" title="8:19 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T08:19:08-04:00">14 febrero, 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/angel/" title="Angel del Toro Fonseca">Angel del Toro Fonseca</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/urge-detener-nueva-agresion-contra-venezuela/humor-grafico/#respond">0</a></span>
						</div>
					</div>

				</div>
								<div class="single-slide displaynone">
					<figure class="slider-featured-image"><a href="http://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="El mundo rechazó el bloqueo a Cuba"><img width="800" height="445" src="http://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="rechazo-bloqueo-cuba" title="El mundo rechazó el bloqueo a Cuba" srcset="http://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba.jpg 800w, http://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-300x167.jpg 300w, http://www.radiogritodebaire.cu/wp-content/uploads/2018/11/rechazo-bloqueo-cuba-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>					<div class="slide-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://www.radiogritodebaire.cu/category/humor-grafico/"  rel="category tag">Opinión Gráfica</a>&nbsp;<a href="http://www.radiogritodebaire.cu/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="El mundo rechazó el bloqueo a Cuba">El mundo rechazó el bloqueo a Cuba</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="http://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/" title="9:09 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-02T09:09:45-04:00">2 noviembre, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.radiogritodebaire.cu/author/andres/" title="Andrés Batista Valdes">Andrés Batista Valdes</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="http://www.radiogritodebaire.cu/el-mundo-rechazo-el-bloqueo-a-cuba/humor-grafico/#comments">4</a></span>
						</div>
					</div>

				</div>
						</div>
		</aside><aside id="custom_html-69" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Canal de Audio</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_59420_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></aside><aside id="metaslider_widget-17" class="widget widget_metaslider_widget clearfix"><h3 class="widget-title"><span>Recuerdos del Primero Mayo</span></h3><div id="metaslider-id-14354" style="max-width: 315px; margin: 0 auto;" class="ml-slider-3-16-0 metaslider metaslider-flex metaslider-14354 ml-slider nav-hidden">
    <div id="metaslider_container_14354">
        <div id="metaslider_14354" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-14437 ms-image"><img src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-3-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-3" class="slider-14354 slide-14437" title="contramaestre-laguna-blanca-primero-mayo-3" /><div class="caption-wrap"><div class="caption">Alegría y entusiasmo en las tierras de Laguna Blanca por un 1ro. de Mayo laborioso</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14439 ms-image"><img src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-4-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-4" class="slider-14354 slide-14439" title="contramaestre-laguna-blanca-primero-mayo-4" /><div class="caption-wrap"><div class="caption">Alegría y laboriosidad durante el 1ro. de Mayo en Laguna Blanca</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14433 ms-image"><img src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-1-1-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-1" class="slider-14354 slide-14433" title="contramaestre-laguna-blanca-primero-mayo-1" /><div class="caption-wrap"><div class="caption">Educadores y trabajadores del deporte en Contramaestre dieron su aporte en Laguna Blanca este 1ro. de Mayo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14435 ms-image"><img src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/05/contramaestre-laguna-blanca-primero-mayo-2-315x215.jpg" height="215" width="315" alt="contramaestre-laguna-blanca-primero-mayo-2" class="slider-14354 slide-14435" title="contramaestre-laguna-blanca-primero-mayo-2" /><div class="caption-wrap"><div class="caption">El Comandante de la Revolución José Ramón Machado Ventura orienta a los agricultores de Laguna Blanca durante el 1ro. de Mayo</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>Acerca de&#8230;</span></h3>			<div class="textwidget"><a title="Grito de Baire" href="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/emisora.jpg?oh=e408041b9cf95d8e5fee51e6ad67cc87&oe=5AC4516A"><img alt="Grito de baire" src="http://www.radiogritodebaire.cu/wp-content/uploads/2020/03/emisora.jpg?oh=e408041b9cf95d8e5fee51e6ad67cc87&oe=5AC4516A"></a><br/>Transmitimos en FM por los 103.9 Mhz las 24 del día, doce de programación propia y el resto en cadena con CMKC Radio Revolución.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Otras Emisoras</span></h3>			<div class="textwidget"><ul>
<li> <a target="_blank": href="http://www.cmkc.icrt.cu/">Radio CMKC</a></li>
<li> <a target="_blank": href="http://www.radiomajaguabo.icrt.cu/">Radio Majaguabo</a></li>
<li> <a target="_blank": href="http://www.radio8sf.icrt.cu/">Radio 8SF</a></li>
<li> <a target="_blank": href="http://www.radiobaragua.icrt.cu/">Radio Baraguá</a></li>
<li> <a target="_blank": href="http://www.radiomambi.icrt.cu/">Radio Mambí</a></li>
<li> <a target="_blank": href="http://www.triplem.icrt.cu/">Radio Triple M</a></li>
<li> <a target="_blank": href="http://www.radiocoral.icrt.cu/">Radio Coral</a></li>
<li> <a target="_blank": href="http://www.radiotitan.icrt.cu/">Radio Titán</a></li>
<li> <a target="_blank": href="http://www.sonidosm.icrt.cu/">Sonido SM</a></li>
<li> <a target="_blank": href="http://www.radiosiboney.icrt.cu/">Radio Siboney</a></li>
</ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>Blogueros</span></h3>			<div class="textwidget"><ul>
<li> <a target="_blank": href="http://caracoldeagua-arnoldo.blogspot.com/">Caracol de agua</a></li>
<li> <a target="_blank": href="http://personajesylugaresdecontramaestre.blogspot.com/">Personajes y lugares de Contramaestre</a></li>
<li> <a target="_blank": href="http://contramaestrecrecido.blogspot.com/">Contramaestre crecido</a></li>
<li> <a target="_blank": href="http://citaconangel.blogspot.com/">Cita con Angeles</a></li>
<li> <a 
target="_blank": href="http://gbpordentro.blogspot.com/">GB por dentro</a></li>
<li> <a target="_blank": href="http://cimarronacubana.blogspot.com/">Isla adentro</a></li>
<li> <a target="_blank": href="http://lentenaranja.blogspot.com/">Lente naranja</a></li>
<li> <a target="_blank": href="http://lavozdemaffo.blogspot.com/">La voz de Maffo</a></li>
</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-84" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Audio en vivo</span></h3><div class="textwidget custom-html-widget"><audio controls="" preload="none" src="https://icecast.teveo.icrt.cu/PMxFRLK7"></audio></div></aside><aside id="media_image-28" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Versión English</span></h3><a href="http://www.radiogritodebaire.icrt.cu/English" target="_blank"><img width="50" height="22" src="http://www.radiogritodebaire.cu/wp-content/uploads/2018/11/stickers-drapeau-britanique.jpg.png" class="image wp-image-7722  attachment-full size-full" alt="Contramaestre" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-93" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span># RadioGB30Aniversario</span></h3><div class="textwidget custom-html-widget"></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/gritodebaire.emisoradecontramaestre" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/gritodebaire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCHbNIvBDUDYY2lL2xNFVECQ" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					   </div> 
                         <a >  
                         <p style="color:#FFFFFF";>Copyrigth &copy; 2019 Edición Digital de Radio Grito de Baire. Creada el 17 de mayo de 2006. Directora: Mirtha Carrazana Tabares/ Jefe de Información: Ángel del Toro Fonseca/ Editores: Sheila Gutierrez Licea, Liliana Lorente Matamoros, Adyanis Castillo Licea / Desarrolladores: Julio Cesar Barzaga Escalona y Osmany Oconor Estrada/ Administrado por el equipo de Redacción Digital | (RGB) Radio Grito de Baire. (ICRT) Todos los derechos reservados, se permite la reproducción de materiales siempre que se indique la fuente.</p> 
                         </a>
                       </div>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div id="fb-root"></div>
	<link rel="stylesheet" href="http://www.radiogritodebaire.cu/wp-content/cache/minify/4d074.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.radiogritodebaire.cu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radiogritodebaire.cu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/colormag-slider-setting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/navigation.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/news-ticker/ticker-setting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/sticky/jquery.sticky.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/sticky/sticky-setting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/themes/colormag/js/fitvids/fitvids-setting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer src='http://www.radiogritodebaire.cu/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
var metaslider_14354 = function($) {
            $('#metaslider_14354').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_14354');
        };
        var timer_metaslider_14354 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14354, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14354, 1) : metaslider_14354(window.jQuery);
        };
        timer_metaslider_14354();
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 227/260 objects using disk
Content Delivery Network via N/A
Minified using disk

Served from: www.radiogritodebaire.cu @ 2020-05-16 13:52:42 by W3 Total Cache
-->